Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem Standard Gateway

Frage Netzwerke Netzwerkprotokolle

Mitglied: BiDoubleU

BiDoubleU (Level 1) - Jetzt verbinden

07.09.2007, aktualisiert 19:29 Uhr, 13360 Aufrufe, 4 Kommentare

Warnung - Mehrere Standardgateways bieten Redundanz für ein einzelnes Netzwerk (wie z.B. ein Intranet oder das Internet). Die Standardgateways funktionieren nicht richtig, wenn sie sich auf zwei separarten Netzwerken befinden (ein Gateway im Intranet und das andere im Internet). Soll diese Konfiguration gespeichert werden.

hallo!

ich bin hier neu und die suche hat leider nichts ergeben aber ich hoffe, ihr könnt mir helfen!

ich habe das problem, dass ich die bezeichnung einer lan-verbindung ändern wollte (von lan-verbindung2 auf standard). nach dem neustart ging das internet nicht mehr (verbindung zu anderen pc' und dem server ist noch möglich). also hab ich den namen der verbindung wieder zurück geändert weil ich mir dachte, es liegt daran.
ging leider auch nicht und als ich mir die eigenschaften der lan-verbindung ansah und sie wieder schliessen wollte kam diese "fehlermeldung":

"Warnung - Mehrere Standardgateways bieten Redundanz für ein einzelnes Netzwerk (wie z.B. ein Intranet oder das Internet). Die Standardgateways funktionieren nicht richtig, wenn sie sich auf zwei separarten Netzwerken befinden (ein Gateway im Intranet und das andere im Internet). Soll diese Konfiguration gespeichert werden?"

es wurde nichts verändert und wenn ich es so lasse kommt dieser pc nicht ins internet (bei den anderen funktioniert es alles einwandfrei).

kann mir irgendjemand sagen, was das für ein fehler ist und wie ich ihn beseitigen kann?

vielen dank!
Mitglied: nordisch
07.09.2007 um 13:33 Uhr
Hi BiDoubleU,

da du "LAN-Verbindung2" schreibst vermute ich Windows-Systeme

Vergleiche doch einmal die Netzwerkeinstellungen:

Start -> Ausführen -> cmd -> OK (Es öffnet sich die MS-DOS Eingabeaufforderung)
Hier auf den Geräten "ipconfig /all" tippen und mit Enter bestätigen.
Es sollten die Netzwerkeinstellungen erscheinen.
Im zweiten Schritt kannst du noch die Routingtabellen der Rechner vergleichen.
Hierzu gibst du den Befehlt "route print" ein, bestätigt wird wieder mit Enter.

Gruss
nordisch
Bitte warten ..
Mitglied: aqui
07.09.2007 um 16:39 Uhr
Deine Beschreibung ist in der Tat rechtoberflächlich denn man auch noch muss raten was für ein Betriebssystem du benutzt.

Ok, da es geraten wohl Windows ist wäre der Output von ipconfig -all in der Eingabeaufforderung schon sehr hilfreich aber das verschweigst du uns ja auch...

Weiterhin lässt du im Dunkeln WIE du denn ins Internet gelangst ??? ISDN, DSL, analoges Modem ??? Direkt verbunden mit DSL Modem...mit Router... ohen Router ??

Wie soll man dir da eine hilfreiche Antwort geben..
Bitte warten ..
Mitglied: BiDoubleU
07.09.2007 um 17:18 Uhr
tut mir leid, ich hatte in der eile (und auch wegen des ärgers) vergessen relevante informationen zu schreiben.

clients: windows 2000 pro
internetzugang: adsl (über den router)

ich habe jetzt einfach die gateway adresse geändert (von 192.168.0.253 auf 192.168.0.252) und jetzt funkt es wieder.
aber könnte mir jemand sagen bzw. erklären wie es zu so einer fehler meldung kommen kann?
Bitte warten ..
Mitglied: aqui
07.09.2007 um 19:29 Uhr
Das kommt wenn deine IP Adressen nicht konsistent sind allso außerhalb deines verwendeten IP Netzes liegen.

Ggf. solltest du DHCP auf deinem Router einschalten und dir von dem die IP Adressen automatisch zuteilen lassen ! Damit vermeidest du in der Regel solche Pannen.
Dafür muss dann dein Netzadapter in den TCP/IP Eigenschaften und auch im DNS Server auf automatisch beziehen stehen.
Natürlich muss dann auch DHCP im Router aktiviert sein !
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Problem: Migration SQL 2008 R2 EXPRESS auf SQL 2008 R2 STANDARD (15)

Frage von D-Line zum Thema Windows Server ...

UMTS, EDGE & GPRS
gelöst NPort SMS Gateway SMSPasscode Problem mit Comport (3)

Frage von pablovic zum Thema UMTS, EDGE & GPRS ...

Visual Studio
gelöst VB.Net - Problem mit Umleitung der Standard-Ausgabe (4)

Frage von emeriks zum Thema Visual Studio ...

Router & Routing
TPLink Router Standard admin Passwort funktioniert nicht (9)

Frage von Emmy2437 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (22)

Frage von Winuser zum Thema Hyper-V ...

Apache Server
Lets Encrypt SSL mit Apache2 (19)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...