Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit dem Standby unter Vista (WOL)

Frage Microsoft Windows Vista

Mitglied: Andrej553

Andrej553 (Level 1) - Jetzt verbinden

19.10.2008, aktualisiert 22.10.2008, 3549 Aufrufe, 3 Kommentare

Grüß euch.

Seitdem ich von XP auf Vista gewechselt bin habe ich ein Problem mit der Standbyfunktion von Windows.
Standby selbst funktioniert so wie ich es möchte (Lüfter etc schalten mit aus), sobald ich jedoch die WOL Funktion meiner OnBoard Karte aktiviere funktioniert das nicht mehr. Beim wechsel in den Standby-Modus schalten die Lüfter nun nicht mehr aus. Zudem kann ich ihn nicht mehr starten bzw das Bild bleibt schwarz. Erst nachdem ich ihn nochmal Manuel herunterfahre, kann ich ihn neu starten.

Weiß jemand wie man das Problem beheben kann?
Mitglied: aqui
19.10.2008 um 21:28 Uhr
Hast du das allerneuste BIOS installiert ??
Bitte warten ..
Mitglied: Andrej553
19.10.2008 um 21:33 Uhr
Ist nen P5K Bord und BIOS updates mach ich ungern, insbesondere da das Mainboard ja ziemlich neu ist.
Bitte warten ..
Mitglied: aqui
22.10.2008 um 18:02 Uhr
Dann musst du mit dem leben was du hast...
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Microsoft Telefonaktivierungs App

(17)

Tipp von alik47 zum Thema Microsoft ...

Ähnliche Inhalte
Mac OS X
MAC-Problem an einer W2k8 R2 Domain

Frage von Leo-le zum Thema Mac OS X ...

PHP
PHP PDO Problem (1)

Frage von Tiggr1994 zum Thema PHP ...

Microsoft Office
gelöst Mal wieder ein Excel-Problem (4)

Frage von Yannosch zum Thema Microsoft Office ...

Batch & Shell
Problem Mapping von Sharepoint Links als Netzlaufwerk

Frage von chaos2go zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (18)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...