Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem bei Symantec Corporate Installation

Frage Microsoft Windows Installation

Mitglied: -Patrick-

-Patrick- (Level 1) - Jetzt verbinden

13.08.2008, aktualisiert 22.08.2008, 2909 Aufrufe, 2 Kommentare

Hallo.

Ich bin neu hier und hoffe auf gute Kommentare.

Nun zu meinem Problem...

Wir haben bis vor kurzem einen übergeordneten Server. Diesen Server hat jedoch das Zeitliche gesegnet. Vorher hatten wir Symantec Antivirus 10. Nun wollen wir auf die neuere Version 10.2 upgraden. Die Lizenzen haben wir schon erworben. Den Server haben wir mittlerweile ersetzt und den soweit eingerichtet, dass die Version 10.2 läufen müsste. Das lief alles einwandfrei.

Nun will ich den Client auf meinem Rechner und es kommt folgender Fehler

51ce4ea0dc8deaeffa2416f6823c1621-fehler - Klicke auf das Bild, um es zu vergrößern

Bitte um schnelle Hilfe.
Mitglied: -Patrick-
19.08.2008 um 16:17 Uhr
Hat keiner eine Idee?

Ich kann auch kein Symantec System Center installieren. Die selbige Fehlermeldung erscheint.

Muss ich eigentlich vorher Symantec System Center installieren. Oder würde ich ohne zumindest in die Installation kommen? Muss man vorher die Lizenzen irgendwo aktivieren?

Oder weiß jemand, wo man die Setup.exe wieder neu runterladen kann?
Bitte warten ..
Mitglied: -Patrick-
22.08.2008 um 15:02 Uhr
Ich habe es gelöst, indem ich die Installer Datei neu runtergeladen habe. Nun läuft alles Ordnungsgemäß.
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Linux
gelöst Snipe-IT Installation Problem (2)

Frage von Fenris14 zum Thema Linux ...

Installation
gelöst ECLIPSE! problem bei installation! (2)

Frage von selko1995 zum Thema Installation ...

Windows Systemdateien
net 4.6.2 Error bei Installation (1)

Frage von leofabian zum Thema Windows Systemdateien ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...