Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem nach Sysprep Win 7

Frage Microsoft

Mitglied: sebbo02

sebbo02 (Level 1) - Jetzt verbinden

20.10.2011 um 14:19 Uhr, 4006 Aufrufe, 3 Kommentare

Hallo Leute,

ich habe ein Problem mit Sysprep.

Ich habe Windows 7 auf einem Dell Vostro 3500 installiert und als die Frage nach dem Benutzernamen kam in den Sysprep Modus gewechselt.

Dann habe ich alles installiert und und folgenden Befehl ausgeführt "SYSPREP /GENERALIZE /OOBE /SHUTDOWN /UNATTEND:SYSPREP.XML", das funktioniert auch alles soweit nur wenn er dann neu starten will kommt immer "autochk program not found skipping autocheck‎‎".

Was kann man dagegen machen? Es ist ein 64-Bit System mit Windows 7 Enterprise.
Mitglied: EDeVau
20.10.2011 um 19:15 Uhr
Ist da eine Virenscanner drauf.

Ich kene das bei Kaspersky. http://support.kaspersky.com/faq/?qid=208282107

kann aber natürlich bei anderen Virenscannerdn das gleiche sein. Einfach mal versuchen den Virenscanner vor dem Sysprep vollständig deaktivieren.
Bitte warten ..
Mitglied: sebbo02
21.10.2011 um 08:15 Uhr
Nein ein Virenscanner ist nicht drauf habe gestern mal nur Windows installiert ohne irgendwelche anderen Sachen und gleich Sysprep ausgeführt und siehe da das gleiche Problem...
Langsam weiß ich nich mehr wo ich noch ansetzen soll...

Komisch ist auch das wenn ich Sysprep ausführe und dann per WinPE starte, das Laufwerk auf dem Windows installiert ist den Buchstaben verliert.

Oder ist das normal das man vor Imagex immer Diskpart ausführen muss und einen Buchstaben zuordnen muss?
Bitte warten ..
Mitglied: sebbo02
21.10.2011 um 13:11 Uhr
Habe jetzt mal den neustart gestoppt und siehe da ein Bluescreen mit der Meldung:

Stop: c000021aFatal System Error

The Session Manager Initialization system process terminated unexpectedly with a status of 0x000003a

The System has been shut down.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Peripheriegeräte
Acer Aspire Switch 10 mit WIN 10 PEN problem (6)

Frage von killtec zum Thema Peripheriegeräte ...

Windows Server
gelöst Clients Win Update Problem no Download (18)

Frage von winlin zum Thema Windows Server ...

Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs

Frage von YotYot zum Thema Exchange Server ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (17)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...