Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Thunderbird

Frage Internet E-Mail

Mitglied: badmaxx

badmaxx (Level 1) - Jetzt verbinden

03.02.2007, aktualisiert 19.02.2007, 3747 Aufrufe, 3 Kommentare

Hi @ all

wenn man bei thunderbird seine mail abruft kommt unten in der ecke immer ein fenster dass man x neue mails hat. Mein problem ist dass er mir anzeigt ich hab neue mails aber wenn ich dann in tb gehe zeigt er mir keine an. Meistens werden sie dann angezeigt wenn ich auf abrufen klicke, aber es ist auch scho passiert dass die mail einfach weg war. Hoffe jemand hat eine lösung.
Gruß
Maxi
Mitglied: Erdnuckl
03.02.2007 um 21:54 Uhr
Ein paar Details mehr wären ganz nützlich. Der Abruf ist nicht zufällig über IMAP, oder? Also Thunderbird hat auch bei mir häufiger die eigenschaft, dass er Mails anzeigt, bevor er sie herunter gelanden hat. Weg sind die dann aber nie. Ich muss nur noch einmal abrufen. Bei großen Anhängen und Abruf über IMAP verschluckt sich Thunderbird gelegentlich. Bei mir hilft das das synchronisieren der Ordner bzw. das Abrufen zum offline lesen.

Gruss

Erdnuckl
Bitte warten ..
Mitglied: badmaxx
04.02.2007 um 14:58 Uhr
nein es läuft alles über pop3 was für infos hättest du den noch gerne?
Bitte warten ..
Mitglied: Erdnuckl
19.02.2007 um 11:32 Uhr
Z.B. eingesetzter Virenscanner, ob die Mails bestimmte größen haben (Anhänge) und die eingesetzte TB Version
Bitte warten ..
Ähnliche Inhalte
E-Mail
Thunderbird Problem mit Ordner (IMAP)

Frage von MediaWrd zum Thema E-Mail ...

Batch & Shell
gelöst Dateinamen mit Batch-Datei ändern - Problem (9)

Frage von fffffuuuuuuuhhhh zum Thema Batch & Shell ...

Debian
Squid Proxyserver - HTTPS Problem (1)

Frage von Cartman zum Thema Debian ...

Windows Server
Problem mit Webdav und Webserver IIS (3)

Frage von JUJUS31 zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (18)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...