Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ein Problem mit Tobit

Frage Internet E-Mail

Mitglied: SaschaDuerwald

SaschaDuerwald (Level 1) - Jetzt verbinden

22.12.2005, aktualisiert 02.03.2006, 7962 Aufrufe, 3 Kommentare

Hallo! Ich habe ein Problem mit Tobit. Auf einem Arbeitsplatzrechner musste ich Win2003 installieren (einen eigenständigen Server gibts erst I.Quartal 06). An dem rechner will ich auch arbeiten (also gleichzeitig ne Workstation).
ein weiterer rechner hat WinXP Pro andere home (werden demnächst umgestellt).
Tobit V8 ist auf dem sever installiert, der XP pro rechner Mitglied der Domäne. Auf dem Serve ist zusätzlich zum Admin ein Benutzer eingetragen (Sascha). Tobit wird nun gestartet und der Benutzer auf dem XP pro Rechner kann auch das InfoCenter öffnen, eMails empfangne und auch senden. Soweit so gut.

Allerdings kann ich selbst (als Sascha auf dem Server eingeloggt und den Benutzer in Tobit eingetragen) nicht das InfoCenter starten... Ich kann zwar das DvISE-Adminstrator Programm starten und sehe auch unter berichte die email hin und her fleuchen aber selbst will ich ja auch mit tobit arbeiten...


was ist denn da wohl falsch gelaufen?
Mitglied: gooogix
26.12.2005 um 23:21 Uhr
Hallo!

Kommt denn eine Fehlermeldung wenn Du es startest? Wird der Prozess gestartet im Task-Manager?

Gruss
Udo
Bitte warten ..
Mitglied: SaschaDuerwald
27.12.2005 um 14:12 Uhr
ja startet kurz und hört dann wieder auf.
Bitte warten ..
Mitglied: 26209
02.03.2006 um 20:08 Uhr
Hallo!

Ich hab genau das gleiche Problem. Wir haben jedoch einen Windows 2000 Server mit den aktuellen Servicepaks. Auf den Clients ist überall die Faxware drauf und funktionierte an allen PC´s problemlos.

Dies lief einige Zeit bis jetzt an einem PC das Tobit nicht mehr durchstartet und wir bekommen nach dem Start des Info Centers folgende Aussage:

DVWIN

In Ihrer Anwendung ist ein Fehler aufgetreten.
Falls Sie 'Ignorieren' wählen, sollten Sie Ihre Arbeit in einer neuen Datei sichern. Falls Sie 'Schließen' wählen, wird die Anwendung beendet.

--->>>

Gesagt getan: Ich drücke: Ignorieren
und es geschieht folgendes:

DVWIN verursachte eine allgemeine Schutzverletzung in Modul DVWIN.EXE bei 000B:4786

Wählen Sie 'Schließen'. DVWIN wird schließen

Ich drücke schließen und es passiert ein kleines Problem?

Hat jemand eine Idee an was das liegen kann?


Danke!

Gruß

Christian
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Batch & Shell
PowerShell Transkript Problem (5)

Frage von Marabunta zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...