Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Tobit

Frage Internet E-Mail

Mitglied: djhape

djhape (Level 1) - Jetzt verbinden

10.05.2006, aktualisiert 13:18 Uhr, 6798 Aufrufe, 6 Kommentare

Hallo ihrs,

Unser Betrieb arbeitet jetzt schon länger mit der Tobit-Software und wir haben ein schwerwiegendes Problem mit dem Grabbing-Server. Er hört einfach nach unbestimmter Zeit damit auf, eMails abzuholen.
Nur ein Neustart des Dienstes hilft in diesem Fall. aber das kann ja nicht im Sinne des Erfinders sein.

Vielleicht weiß jemand Rat..., wäre ihm sehr Verbunden!


Mirco
Mitglied: Ragazzo
10.05.2006 um 09:56 Uhr
Was sagt denn der "Port"-Monitor des Grabbing-Servers?
-> Einstellungen bitte auf Normal oder Erweitert !
ggf. mal hier posten
Bitte warten ..
Mitglied: djhape
10.05.2006 um 10:18 Uhr
Der Port-Monitor sagt: Vollständig

Werde ihn jetzt mal auf "Erweitert" stellen und dann sehen, was passiert!

Vielen Dank erstmal
Bitte warten ..
Mitglied: Ragazzo
10.05.2006 um 11:39 Uhr
Entschuldige, meinte doch "Vollständig"

Hast Du dort etwas erkennen können, wo der Fehler lag ?
Bitte warten ..
Mitglied: djhape
10.05.2006 um 11:47 Uhr
Leider nicht. Jedenfalls nicht bis jetzt!
Hab den Port wieder auf Vollständig. Ich hab den Leuten von Tobit schon die Debug-Datei vom Grabbing-Server geschickt. Bin mal gespannt, was die meinen...!
Vielleicht noch ne Idee?
Bitte warten ..
Mitglied: Ragazzo
10.05.2006 um 12:04 Uhr
ggf. mal hier posten

Hatte Dich gebeten, den Inhalt des Portmontor respektive Debug-Datei zu posten.
Dann kann ich vielleicht etwas sagen.
Aber wenn der Tobit Support schon dran ist, dann warte doch mal deren Reaktion ab.
Bitte warten ..
Mitglied: djhape
10.05.2006 um 13:18 Uhr
Da die Debug-Datei ewig lang ist, hatte ich eigentlich nicht vor, sie zu posten.
Du hast recht, ich werde mal abwarten.
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
gelöst SG300-10 Layer 2 VLAN Problem (5)

Frage von chulio zum Thema Netzwerkgrundlagen ...

E-Mail
Problem mit Spam-Mail (6)

Frage von huberd zum Thema E-Mail ...

Hosting & Housing
Problem mit: Reverse DNS Resolution - PTR Record (2)

Frage von Krabbat zum Thema Hosting & Housing ...

Batch & Shell
gelöst FTP und bach script I Problem von nicht komplett geladener Files (9)

Frage von drscoop zum Thema Batch & Shell ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(40)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (8)

Frage von ahaeuser zum Thema Windows Server ...