Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Tobit

Frage Internet E-Mail

Mitglied: djhape

djhape (Level 1) - Jetzt verbinden

10.05.2006, aktualisiert 13:18 Uhr, 6795 Aufrufe, 6 Kommentare

Hallo ihrs,

Unser Betrieb arbeitet jetzt schon länger mit der Tobit-Software und wir haben ein schwerwiegendes Problem mit dem Grabbing-Server. Er hört einfach nach unbestimmter Zeit damit auf, eMails abzuholen.
Nur ein Neustart des Dienstes hilft in diesem Fall. aber das kann ja nicht im Sinne des Erfinders sein.

Vielleicht weiß jemand Rat..., wäre ihm sehr Verbunden!


Mirco
Mitglied: Ragazzo
10.05.2006 um 09:56 Uhr
Was sagt denn der "Port"-Monitor des Grabbing-Servers?
-> Einstellungen bitte auf Normal oder Erweitert !
ggf. mal hier posten
Bitte warten ..
Mitglied: djhape
10.05.2006 um 10:18 Uhr
Der Port-Monitor sagt: Vollständig

Werde ihn jetzt mal auf "Erweitert" stellen und dann sehen, was passiert!

Vielen Dank erstmal
Bitte warten ..
Mitglied: Ragazzo
10.05.2006 um 11:39 Uhr
Entschuldige, meinte doch "Vollständig"

Hast Du dort etwas erkennen können, wo der Fehler lag ?
Bitte warten ..
Mitglied: djhape
10.05.2006 um 11:47 Uhr
Leider nicht. Jedenfalls nicht bis jetzt!
Hab den Port wieder auf Vollständig. Ich hab den Leuten von Tobit schon die Debug-Datei vom Grabbing-Server geschickt. Bin mal gespannt, was die meinen...!
Vielleicht noch ne Idee?
Bitte warten ..
Mitglied: Ragazzo
10.05.2006 um 12:04 Uhr
ggf. mal hier posten

Hatte Dich gebeten, den Inhalt des Portmontor respektive Debug-Datei zu posten.
Dann kann ich vielleicht etwas sagen.
Aber wenn der Tobit Support schon dran ist, dann warte doch mal deren Reaktion ab.
Bitte warten ..
Mitglied: djhape
10.05.2006 um 13:18 Uhr
Da die Debug-Datei ewig lang ist, hatte ich eigentlich nicht vor, sie zu posten.
Du hast recht, ich werde mal abwarten.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(3)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Router & Routing
Cisco 2951 VPN Problem (1)

Frage von Serial90 zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Erkennung und -Abwehr
Virenschutz - Meinungen (17)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (16)

Frage von MarkusVH zum Thema Windows 10 ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...