Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem Tobit Infocenter mit David 6.60a

Frage Internet E-Mail

Mitglied: deLaTheisen

deLaTheisen (Level 1) - Jetzt verbinden

09.03.2007 um 11:23 Uhr, 3989 Aufrufe

Schönen guten Morgen erstmal zusammen.

Also ich habe folgendes Problem, bei uns in der Firma ist leider der System Administrator verstorben, und wir benutzen das Tobit Infocenter um die eMails im Betrieb zu verteilen.

So bis gestern lief alles ohne Probleme das Programm hat freudig seine arbeit erledigt, aber seit heute morgen kann keiner in der Firma mehr emails abrufen/versenden.
Einzig interne eMails werden unverzüglich geschickt.
Mein erster verdacht war das der IHS von uns evtl. technische probleme hat, dem ist aber wohl nicht so.

Ich kenne mich mit den Programm leider absolut nicht aus, habe aber alle Adminitrator rechte erhalten.

Verbindung zum Internet besteht aber definitiv ^_^".

Ich habe auch über "dVise administrator" alle Dienste beendet und neu gestartet, den Server runter und hochgefahren und die Einstellungen abgeglichen mit dem firmeninternen Howto das mal erstellt worden ist, ist allerdings von 2004 und ich weiss nicht wie aktuell das ist.

Das OS auf dem dvise installiert ist Windows NT Server.

Wenn jemand von euch eine Idee hätte woran das liegen kann wäre ich sehr sehr dankbar wenn ihr mir mögliche Problemlösungen zukommen lasst.

MfG David Theisen



/edit: ich habe grade nochmal den Server von von unserem email Provider gepingt, antwortet unverzüglich, also es kann definitiv nicht an unserem Provider liegen.

/edit²: anscheinend werden emails versendet, allerdings mit einer Verzögerung von mindestens 3 Stunden, und abrufen kann ich leider immer noch nichts.

/edit³: also jetzt funktioniert es wieder, dabei hab ich nichts mehr verändert. wenn trotzdem jemand weiss woran es gelegenhaben könnte, fühlt euch frei mir zu antworten :D
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
E-Mail
gelöst Tobit David fx: emails mit base64 Kodierung darstellen (1)

Frage von MichiBLNN zum Thema E-Mail ...

Server-Hardware
gelöst Tobit David V10 unter Windows Server 2012 R2 - Welchen ISDN Controller? (3)

Frage von Juckie zum Thema Server-Hardware ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...