Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit TP-Link TL-WR340GD und WLAN Kamera

Frage Netzwerke

Mitglied: Linuxguru

Linuxguru (Level 1) - Jetzt verbinden

22.04.2010, aktualisiert 18.10.2012, 5907 Aufrufe, 4 Kommentare

Kein Netzwerk?

Hallo. Ich habe ein Problem mit dem o.g. Router und einer WLAN Kamera.

Diese Kamera habe ich folgendermaßen eingerichtet:

LAN
IP 192.168.142.51
MASKE 255.255.255.0
Gateway 192.168.142.50

WLAN
IP 192.168.142.56
MASKE 255.255.255.0
Gateway 192.168.142.50
SSID zone200

Verschlüsselung WEP 128-Bit (die Kamera kann nur dies) ist voreingestellt.

Der Router bekam von mir folgende Einstellungen:

IP 192.168.142.51
MASKE 255.255.255.0
Gateway 192.168.142.50
SSID zone200
WEP Verschlüsselung mit gleichen Key wie bei der Kamera (Hexadezimal)

Ein Notebook kann das WLAN Netzwerk des Routers sehen.
Ich kriege keine Verbindung zustande zwischen den beiden Geräten. Dafür kann ich aber die Kamera an einen WLAN Router von Netgear mit gleicher Konfiguration problemlos anschließen.

Könnt ihr mir bitte helfen - ich kann den Netgear Router nicht einsetzen, da dieser NG Router nicht meiner ist. Also bleibt mir nur dieser TP Link. Ist das überhaupt möglich, daß die so inkompatibel sind?
Mitglied: Linuxguru
22.04.2010 um 16:32 Uhr
Ok, habs mir selbst geholfen. Die Funktion: "Mac & IP Binding" und das einschalten von DHCP hat geholfen.
Bitte warten ..
Mitglied: aqui
23.04.2010, aktualisiert 18.10.2012
Wie man einen Router nur als dummen WLAN AP betreibt kannst du hier nachlesen:
http://www.administrator.de/wissen/kopplung-von-2-routern-am-dsl-port-4 ...
Bitte warten ..
Mitglied: Linuxguru
24.04.2010 um 13:27 Uhr
Danke dir. Ich wollte zwar zwei verschiedene Netze haben und ein echtes Routing dazwischen, das scheint aber nicht zu gehen mit diesen handelsüblichen Routern.
Bitte warten ..
Mitglied: aqui
25.04.2010, aktualisiert 18.10.2012
Doch, das klappt immer auch vollkommen problemlos mit handelsüblichen Routern, man muss nur die richtigen kaufen wie z.B. für 30 Euro den Mikrotik-750:
http://www.mikrotik-shop.de/product_info.php?info=p516_MikroTik-RB750.h ...

Dein Fehler wenn du die falsche HW wählst
Wie man das dann mit handelsüblichen Systemen (inkl. Mikrotik) einrichtet kannst du hier nachlesen:
http://www.administrator.de/wissen/routing-mit-2-netzwerkkarten-unter-w ...
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst TP-Link WA501G als Client einrichten - Keine IP Adresse wir bezogen (18)

Frage von bestelitt zum Thema LAN, WAN, Wireless ...

Router & Routing
TP-Link Router VPN Verbindung Router Oberfläche nicht erreichbar (3)

Frage von D46505Pl zum Thema Router & Routing ...

DSL, VDSL
gelöst TP-Link ER6020 und Telekom Business (7)

Frage von mmovchin zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (16)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...