Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem nach Update-Installation von "Windows Installer 3.1"

Frage Microsoft Windows Installation

Mitglied: connect55

connect55 (Level 1) - Jetzt verbinden

03.03.2006, aktualisiert 11:54 Uhr, 5651 Aufrufe, 2 Kommentare

explorer.exe wird nach Anmeldung nicht gestartet

Tag zusammen,
folgendes Problem:

Nach automatischem Update eines Client durch WSUS und anschließendem automatischen Neustart des Rechners will nach der User Anmeldung die explorer.exe nicht starten, sprich die Oberfläche will nicht starten. Das eingespielte Update war der Windows Installer 3.1!
Hat jemand eine Idee dazu?
Das komische ist es auch, dass dieses Problem nur bei den Useranmeldungen auftritt, wenn ich mich als Administrator anmelde funktioniert alles bestens.

Zur Info:
User neu angelegt und vorhandenes Profil gelöscht bringt nichts, schon probiert...


Vielen Dank schonmal, sollte jemand da ne Idee haben
Mitglied: Dani
03.03.2006 um 11:14 Uhr
Hallo,
du könntest mal bei einem Client den 3.1 mal deinstallieren. Dann einen Neustart machen und mal bei einem Benutzer schauen, ob der 2Fehler" immer noch erscheint. Falls nicht, einfach mal dann manuell den WindowsInstaller 3.1 installieren -> Neustart -> Testen

Gruß
Dani
Bitte warten ..
Mitglied: connect55
03.03.2006 um 11:54 Uhr
leider nein, habe ich auch schon probiert.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Windows Server
Windows Server 2012R2 - Ausfall AD, DNS etc. nach Update (14)

Frage von m8ichael zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...