Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit USB-LW

Frage Hardware

Mitglied: KevinFree

KevinFree (Level 2) - Jetzt verbinden

09.08.2006, aktualisiert 11:33 Uhr, 3722 Aufrufe, 10 Kommentare

Hallo,

ich habe 2 trekstor USB-HDD angeschlossen. In der Computerverwaltung/Datenträgerverwaltung steht einer als pirmäre Partition und einer als nicht zugeordnet. Daher kann ich den nicht benutzen.

Was muß ich machen???

Viele Grüße aus dem Norden

Kev
Mitglied: 8644
09.08.2006 um 10:24 Uhr
Hi,

die unzugeordnete muß partitioniert und formatiert werden. Kannst du alles über das Kontextmenü in der Datenträgerverwaltung machen.

Psycho
Bitte warten ..
Mitglied: KevinFree
09.08.2006 um 10:32 Uhr
Hi,
die Platte ist beides, da Sie eine Kopie der anderen ist.

Gruß Kev
Bitte warten ..
Mitglied: 8644
09.08.2006 um 10:34 Uhr
Hi,

wenn die Platte ein Spiegel der anderen ist, kannst du sie so auch nicht nutzen, da es einer Form der Datensicherung ist. Du betreibst wahrscheinlich RAID 0 (glaube ich)

Psycho
Bitte warten ..
Mitglied: KevinFree
09.08.2006 um 10:40 Uhr
hmm, sorry hab mich falsch ausgedrückt. Die Hdd ist nicht gespiegelt. Sie heißt lediglich wie die andere und enthalt (fast) die gleichen daten.
Bitte warten ..
Mitglied: 8644
09.08.2006 um 10:45 Uhr
...tja, wenn sie als nicht zugeordnet behandelt wird, enthält sie wahrscheinlich gar keine Daten mehr. Oder hat sie einfach nur keinen Laufwerksbuchstaben? Das liesse sich allerdings auch über das Kontextmenü beheben. Mach doch mal einen Screenshot von der Datenträgerverwaltung, um auszuschliessen, dass wir aneinander vorbei reden.

Psycho
Bitte warten ..
Mitglied: KevinFree
09.08.2006 um 10:50 Uhr
wie kann ich hier ne Datei oder den screenshot hochladen??
Bitte warten ..
Mitglied: 8644
09.08.2006 um 10:54 Uhr
du nimmst deinen Eröffnungspost und gehst auf editieren. Da findest du unten die Möglichkeit, Bilder hochzuladen.

Psycho
Bitte warten ..
Mitglied: KevinFree
09.08.2006 um 11:00 Uhr
bitte schön
de8d50890caad9893cb67ed1c18d4b58-bild2 - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: 8644
09.08.2006 um 11:20 Uhr
hm...

die Platte ist dann wohl doch leer! Also nicht partitioniert!
War das schon immer so? Oder ist da mal was mit gemacht worden?
Wenn da noch wichtige Daten drauf waren, benötigst du jetzt prof. Tools. Ansonsten einfach mal eine Partition erstellen und formatieren.

Psycho
Bitte warten ..
Mitglied: KevinFree
09.08.2006 um 11:33 Uhr
die ehemaligen Daten darauf sind eigentlich wurst, da ich die andere darauf kopiern will.
Also ich patri und formi die jetzt und dann schauen wir mal..

Vielen Dank erst einmal.

kev
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(3)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Peripheriegeräte
gelöst USB Keyboard Problem (8)

Frage von Data61 zum Thema Peripheriegeräte ...

Router & Routing
Cisco 2951 VPN Problem

Frage von Serial90 zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Windows 10
Welches OS für Firmengeräte? (10)

Frage von MarkusVH zum Thema Windows 10 ...