Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit USV Anlage

Frage Hardware Peripheriegeräte

Mitglied: Schnudi

Schnudi (Level 1) - Jetzt verbinden

02.01.2010 um 19:22 Uhr, 4947 Aufrufe, 7 Kommentare

Hallo zusammen

Ich habe ein kleines Problem mit meiner USV.
Ich besitze seit etwa 2 Jahren eine Compaq R3000h.
Nun heute bemerkte ich, dass diese sehr warm wird und auch leicht nach verbranntem schmeckte.
Ich schaltete die USV sofort aus, und baute auch mal die Batterien aus.
Diese waren exterm heiss und kaum anfassbar. Auf ihnen war auch eine flüssigkeit. Warscheinlich ausgelaufene Batteriesäure oder so.

Nun meine Frage wiso kann so etwas Passieren? Kann ich da problemlos neue Batterien einsetzen? Oder ist da warscheindlich was mit der Ladefunktion der Elektronik defekt?
Oder kann es sogar damit zu tun haben, dass die USV eigentlich immer sehr wenig ausgelastet ist? Die 3kVA Anlage wurde durchschnittlech mit nur etwa 100 - 200 Watt belastet.
Diese Leistung hatte ich etwa gleichmessig auf die 3 Loads aufgeteilt.

Was könnt ihr mir empfehlen?

Besten dank schon im voraus für eure Hilfe
und nachträglich noch ein gutes 2010

Gruss
Schnudi
Mitglied: CarstenKoepp
02.01.2010 um 19:42 Uhr
Zitat von Schnudi:
Nun heute bemerkte ich, dass diese sehr warm wird und auch leicht nach verbranntem schmeckte.

Sorry, aber ich habe gut gelacht! Hoffe nur du hast jetzt keine Bauchschmerzen....
Bitte warten ..
Mitglied: wiesi200
02.01.2010 um 19:57 Uhr
Tendenziell würd ich dir raten USV Anlagen einmal pro Jahr von einer Fachfirma warten zu lassen.
Und genau das würd ich dir jetzt empfehlen.

Für die Baterien sind 2 Jahre eigentlich etwas zu wenig. Aber man kann nie wissen.
Bitte warten ..
Mitglied: broecker
02.01.2010 um 20:13 Uhr
in der USV werden vollständig geschlossene Blei-Zellen verwendet, wenn die wie hier ausgasen, sind sie weit hinter ihrer Lebensdauer.
Wenn mehr als drei Jahre Betrieb dem voraus gegangen ist, wäre das leider recht normal, alles reinigen - die Säure greift auch die Kontakte usw. an und bedenkenlos neue Akkus verwenden.
Messen könnte man mit einem einfachen Multimeter, ob der einzelne Akku noch auf 13V kommt, wenn dann einer deutlich weniger zeigt, liegt's an dem und nicht an der USV.
Alle Akkus sollten dann aber auch gemeinsam getauscht werden.
Daß die USV nicht ausgelastet ist, sollte die Lebensdauer der Akkus eher verlängern, ökonomisch aufgrund des Wirkungsgrades und der Alterung (nun von mehr Akkus als nötig) ist das aber vielleicht nicht.
Eventuell wäre jetzt der Einsatz einer neuen kleinen USV sinnvoller als die alte mit neuen Akkus auszustatten? - z.B. 650VA
Was für Geräte sollen denn konkret wie lange laufen, bzw. wie lange dauert das runterfahren?
Bitte warten ..
Mitglied: wiesi200
02.01.2010 um 20:20 Uhr
Entschuldigung aber sollten es nicht 12 Volt sein?
Bitte warten ..
Mitglied: Schnudi
02.01.2010 um 20:37 Uhr
Besten dank für die schnellen Atnworten.
Ja werde nun demfall mal die Anlage reinigen. So das die Kontakte und das übrige der Anlage möglichst unbeschädigt bleibt.
Betreffend der Betriebsdauer habe ich mich oben wohl etwas unklar ausgedrückt. Die USV ist seit 2 Jahren bei mir in betrieb. Habe sie dazumal Ogasion gekauft. Nun dazu bekam ich auch noch ein zweites Akkupacket. Bei diesem ist noch ein Datum notiert: 2.6.05 und Ungebraucht.
Diese hätte ich gerade noch bei mir und könte sie einsetzen. Und wenn diese später auch ausgasen werde ich wohl eine, wie du erwähntest, kleinere Anlage kaufen.
Es sind einige Peripheriegeräte angeschlossen, so wie zwei Linux server welche innert kurzer zeit runtergefahren sind.

Durch das ausgasen können keine grösseren Schäden entschtehen oder einen Brand? Habe deshalb noch einige Bedenken, mit den ersatzbaterien welche bei mir noch eingelagert sind.

Werde mir noch ein multimeter organisieren um die Spannung zu messen. Dachte auch die Lade Spannung beträge ca. 13V und die Entladespannung eines einzelnen Akkus 12V...? :D
Bitte warten ..
Mitglied: wiesi200
02.01.2010 um 20:44 Uhr
Also wenn die nur so rum gelegen haben sind die vermutlich auch nicht mehr gut.
Bitte warten ..
Mitglied: broecker
10.01.2010 um 22:27 Uhr
Die 13V sollten aufgeladen zu messen sein, auch 13,5V wäre nicht ungewöhnlich.
Unter Last sollen und können die Zellen dann auf 12,etwas abfallen, sie sollen bis sie 3/4 leer sind keinesfalls tiefer fallen und ganz leer immer noch 12V zeigen, Tiefentladung ist bei Bleiakkus tödlich!
Lange Lagerung ist für die Kapazität schlecht, ohne gelegentliches Nachfrischen (z.B. alle zwei Monate) noch schlechter.
Brand würde ich persönlich nicht befürchten, aber auch keine Verantwortung übernehmen wollen!
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
Was beachten bei der Wahl einer USV Anlage im Serverschrank (9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Peripheriegeräte
Problem bei E-Check mit USV (20)

Frage von Diddi-tb zum Thema Peripheriegeräte ...

Vmware
ESXI 5.5 Boot Stick Problem - wie am besten lösen (1)

Frage von Bl0ckS1z3 zum Thema Vmware ...

TK-Netze & Geräte
Asterisk als SIP-Client an Swyx-Anlage betreiben für Monitoring (2)

Frage von diemilz zum Thema TK-Netze & Geräte ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Server mit Netzwerkaussetzern (17)

Frage von SarekHL zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...