Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem Verbindungsfilterung und virtueller Standardserver SMTP

Frage Microsoft Exchange Server

Mitglied: storchi

storchi (Level 1) - Jetzt verbinden

12.09.2008, aktualisiert 10:45 Uhr, 3515 Aufrufe, 1 Kommentar

Guten Tag,

ich habe ein kleines Problem beim Einrichten der Verbindungsfilterung.

Ich arbeite mit dem SBS 2003 und habe dort bei der Verbindungsfilterung mehrere Adressen eingetragen.
Soweit so gut.
Damit die Filterung auch funktioniert, muss ich ja bei der Einstellung "virtueller Standardserver für SMTP" unter "Erweitert-Bearbeiten" auch ein Häkchen bei "Verbindungsfilter anwenden" machen.
Hier liegt aber mein Problem.
Ich habe zur Auswahl der IP Adressen einmal "alle nicht zugewiesen" oder die IP des Servers.
Das Häkchen "Verbindungsfilter anwenden" läßt sich aber nicht bei beiden anklicken, es geht nur entweder oder!

Welches ist jetzt nun das Richtige?

Gruß
storchi
Mitglied: 7Gizmo7
12.09.2008 um 10:45 Uhr
Exchange Sp2 schon installiert ???

und dann leicht konfus deine Aussagen die einstellungen machst du global

die Filter aktivieren unter dem SMTP Server

Das Häkchen "Verbindungsfilter anwenden" läßt sich aber nicht bei beiden anklicken, es geht nur entweder oder!

Ich habe zur Auswahl der IP Adressen einmal "alle nicht zugewiesen --richtig das bedeutet alle IP die nicht zu deine Netzwerk gehören können nicht mit dem SMTP server komunizieren

http://www.msxfaq.de/spam/exspam.htm
Bitte warten ..
Ähnliche Inhalte
Windows Server
Tiered Storage Spaces Performance Problem in virtueller Maschine (9)

Frage von MAC-HC zum Thema Windows Server ...

Rechtliche Fragen
gelöst Microsoftkonto wurde gehackt - Liegt das Problem direkt bei Microsoft? (6)

Frage von Stefan007 zum Thema Rechtliche Fragen ...

Python
Problem mit Python und imaplib2

Frage von meinsm zum Thema Python ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (14)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (10)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...

Multimedia & Zubehör
gelöst Iphone 6 prob (9)

Frage von jensgebken zum Thema Multimedia & Zubehör ...