Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Veritas Backup Exec 10.0 u. SONY AIT40GB

Frage Sicherheit Backup

Mitglied: FlorianB

FlorianB (Level 1) - Jetzt verbinden

07.07.2009, aktualisiert 08:27 Uhr, 8876 Aufrufe, 7 Kommentare

System:
Windows 2003 SBS Server / SP3
Veritas Backup Exec 10.0
SONY AIT-Laufwerk 40GB

Guten Tag zusammen,

seit einigen Tagen bricht unsere nächtliche Datensicherung mit einem CRC-Fehler ab. Folgende Einträge sind in der Ereignisanzeige zu finden:


Ereignistyp: Fehler
Ereignisquelle: Backup Exec
Ereigniskategorie: Geräte
Ereigniskennung: 33152
Datum: 06.07.2009
Zeit: 22:10:53
Benutzer: Nicht zutreffend
Computer: SERVER
Beschreibung:
Adamm Mover Error: Write Failure!
Error = ERROR_CRC
Drive = "SONY 1"
{BBC958DD-5CB4-4CA2-9552-9C8B6AD9459C}
Media = "BAND 2008/01"
{76BAA1D0-1889-4F45-9C6C-261501435F3E}
Read Mode: SingleBlock(0), ScsiPass(0)
Write Mode: SingleBlock(1), ScsiPass(1)


und


Ereignistyp: Fehler
Ereignisquelle: sonysdx-VRTS
Ereigniskategorie: Keine
Ereigniskennung: 7
Datum: 06.07.2009
Zeit: 22:10:54
Benutzer: Nicht zutreffend
Computer: SERVER
Beschreibung:
Fehlerhafter Block bei Gerät \Device\Tape0.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.


Der Fehler trat jetzt mehrere Tage hintereinander mit verschiedenen Bändern auf. Das Reinigungsband haben wir bereits mehrfach durchlaufen lassen; ohne Erfolg.

Der Abbruch passiert immer an anderen Stellen, nicht bei einer bestimmten Datei.

Wir hatten zuerst eine Wärmeproblem vermutet, auch dies scheidet aber aus.

Treiberupdates, Service-Packs etc. wurden in den vergangenen Wochen keine installiert.

Ich habe jetzt noch einmal einen kompletten Satz Bänder inkl. Reinigungsband bestellt. Sollte dies zu keinem Erfolg führen würde ich das Laufwerk tauschen.

Bevor ich dies tue jedoch die Frage an Euch:
Irgendeine Idee, was sonst dahinter stecken könnte?

Grüße, Florian
Mitglied: crashzero2000
07.07.2009 um 08:24 Uhr
Adamm Mover Error: Write Failure!
Error = ERROR_CRC
Drive = "SONY 1"
{BBC958DD-5CB4-4CA2-9552-9C8B6AD9459C}
Media = "BAND 2008/01"
{76BAA1D0-1889-4F45-9C6C-261501435F3E}
Das sieht stark nach einem Hardwarefehler aus.Wenn ein Bandwechsel nichts gebracht hat.


Fehlerhafter Block bei Gerät \Device\Tape0.
Hier genauso.
Bitte warten ..
Mitglied: FlorianB
07.07.2009 um 10:17 Uhr
So, neue Bänder sind da.

Ich habe zuerst das Reinigungsband dreimal laufen lassen.

Nun habe ich ein neues Band eingelegt und möchte es Katalogisieren. Dabei kommt folgende Fehlermeldung:

(Server: "SERVER") (Auftrag: "Katalogisieren") Katalogisieren -- Der Auftrag schlug mit folgendem Fehler fehl: Ungültiger Identifikator für die Medien des Wechslers der physischen Datenträger.


Das, was ich dazu finde, hilft mir irgendwie nicht weiter.

Derzeit lasse ich das SONY Tape-Utility mal 1 GB schreiben und lesen, in der Hoffnung, das es mich *irgendwie* weiterbringt.

Schaut doch alles nach defektem Laufwerk aus, hm?


EDIT:
Test bei 80MB abgebrochen wegen einem Gerätefehler.
Bitte warten ..
Mitglied: crashzero2000
07.07.2009 um 10:36 Uhr
Hmm, ich kenne dein Laufwerk nicht.
Mußt du die Bänder nicht erst inventarisieren ?
Bitte warten ..
Mitglied: FlorianB
07.07.2009 um 10:47 Uhr
Wenn ich rechts auf das Band klicke kann ich nur Katalogisieren, Inventarisieren ist grau und lässt sich nicht anklicken.
Bitte warten ..
Mitglied: Koma1982
07.07.2009 um 10:59 Uhr
Also wenn die Bänder neu sind kannst du nichts Katalogisieren, weil keine Daten drauf sind. Medium Kennzeichnen und löschen, dann dem Laufwerk oder einer Sicherung zuordnen.

Wegen dem Laufwerksfehler:

Wenn selbst das Sony Testtool abbricht kannst du wirklich davon ausgehen, dass das Laufwerk einen defekt hat. Reparaturpreis liegt so um die 200€.
Bitte warten ..
Mitglied: FlorianB
07.07.2009 um 11:05 Uhr
Zitat von Koma1982:
Also wenn die Bänder neu sind kannst du nichts Katalogisieren,
weil keine Daten drauf sind. Medium Kennzeichnen und löschen,
dann dem Laufwerk oder einer Sicherung zuordnen.

Dann stehe ich auf dem Schlauch.

Im Bereich Medien kann ich das Band nirgendwo finden.

Wenn ich auf Geräte klicke sehe ich ein unbekanntes Medium. Mit Rechtsklick erhalte ich die Möglichkeit der Katalogisierung, sonst nichts.

Kennzeichnen und löschen kann ich nicht.



Wegen dem Laufwerksfehler:

Wenn selbst das Sony Testtool abbricht kannst du wirklich davon
ausgehen, dass das Laufwerk einen defekt hat. Reparaturpreis liegt so
um die 200€.

Danke für die Info, ich bin schon geneigt gewesen, ein neues zu ordern.
Bitte warten ..
Mitglied: Koma1982
07.07.2009 um 11:09 Uhr
Klick mal nicht auf das Band, sondern auf das Laufwerk.
Dann kannste Löschen, Inventarisieren usw...
Bitte warten ..
Ähnliche Inhalte
Backup
Problem Backup Exec mit Sicherung auf NAS (große Menge)
Frage von killtecBackup20 Kommentare

Hallo, ich habe ein Problem mit einer Backup-2-Disk. Wenn das Datenvolumen über 1 TB ist, bricht das Backup ab ...

Backup
Backup mit Backup Exec dauert sehr sehr Lange
Frage von Dpole86Backup7 Kommentare

Guten Morgen zusammen, Wir in der Firma haben ein Problem mit Backup Exec. Am Anfang hatte das Backup Übertragungsgeschwindigkeiten ...

Backup
Backup Exec: Virtuelles Backup vs. Backup mit Agents
gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Backup
MSSQL Datenbank Backup Restore Problem Symantec Backup Exec 2014
gelöst Frage von PharaunBackup3 Kommentare

Hallo, Folgende Situation: Wir haben einen Exchange Server bei uns im Einsatz. Auf diesem läuft F-Secure Email and Server ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 1 StundeVerschlüsselung & Zertifikate

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 12 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 14 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...