Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei Verkabelung Cat5e

Frage Netzwerke LAN, WAN, Wireless

Mitglied: tushaku

tushaku (Level 1) - Jetzt verbinden

23.11.2009 um 20:00 Uhr, 4825 Aufrufe, 18 Kommentare

hallo zusammen!

hab ein cat5e kabel verlegt. an beiden enden ist je ein dose. habe zum testen einen linksys router und ein notebook angeschlossen. (alle adern sind durchgängig - test mit "kabeltester")

das notebook zeigt link (link-led an) an aber datenübertragung (zum beispiel dhcp, etc.) ist nicht möglich. hat jemand eine idee woran es liegen kann?




danke und gruss
Mitglied: hofimax
23.11.2009 um 20:16 Uhr
Hast du auf beiden Seiten einen Link, also am Linksys und am Notebook? WO hast du am Router angesteckt? Hoffentlich bei einer LAN-Schnittstelle und nicht bei der WAN. Dort kannst du nämlich lange auf eine IP-Adresse warten. Am Router ist hoffentlich grundsätzlich der DHCP Server eingeschaltet, sonst bekommst du auch an den LAN Schnittstellen keine IP!?
Bitte warten ..
Mitglied: tobiashi
23.11.2009 um 20:30 Uhr
Funktioniert ein Ping?
Mal zum Test Notebook direkt an Router angeschlossen?
Dosen richtig belegt?
Richtige Kabel verwendet (Patch/CrossOver)?
Bitte warten ..
Mitglied: tushaku
23.11.2009 um 20:35 Uhr
jipp - habe auf beiden seiten einen link. am linksys ist es lan-port-3 und dhcp ist auch an. ich denk mal es leigt irgendwie am kabel aber wo da!??!
Bitte warten ..
Mitglied: tushaku
23.11.2009 um 20:39 Uhr
Ping geht nicht (dhcp ja auch nicht...). notebook an router läuft super.. dosen sind richtig belegt. kabel sind auch richtig (jeweils patch von doe zum gerät)

gibts eine möglicheit das kabel zu testen!?
Bitte warten ..
Mitglied: dog
23.11.2009 um 22:45 Uhr
gibts eine möglicheit das kabel zu testen!?

Ja, aber beinhaltet in der Regel ein Messgerät, dass selbst gemietet pro Tag noch haufenweise Geld kostet
Bitte warten ..
Mitglied: StefanKittel
24.11.2009 um 00:01 Uhr
Zitat von dog:
Ja, aber beinhaltet in der Regel ein Messgerät, dass selbst
gemietet pro Tag noch haufenweise Geld kostet
60 Euro pro Tag und dafür wieder schlafen können
Bitte warten ..
Mitglied: fisi-pjm
24.11.2009 um 07:24 Uhr
super.. dosen sind richtig belegt. kabel sind auch richtig (jeweils
patch von doe zum gerät)

Jeweils patch heist also kein CrossOver! Ist der Linksys Router älter könnt ich mir gut vorstellen das es da dran liegt.
Wie lang ist denn deine Strecke von Dose zu Dose?
Bitte warten ..
Mitglied: 1002-btl
24.11.2009 um 09:53 Uhr
Hallo,

wenn irgendwie möglich solltest Du Dir mit einem Messgerät Klarheit verschaffen (Paarung/Dämpfung/Länge etc.). Ein simpler Verbindungstest sagt ja nun nichts über die tatsächliche Qualität der Verbindung aus.

Bei uns hatten wir so etwas ähnliches. Alle Leitungen waren von der Verbindung her korrekt, aber nichts funktionierte. Am Ende stellte sich heraus, dass die Billig-Anschlussdosen wohl doch nicht für CAT5e taugten. Letztlich wurden alle Dosen gegen Produkte eines Markenherstellers getauscht und siehe da: alles hat auf Anhieb funktioniert.
Bitte warten ..
Mitglied: mrtux
24.11.2009 um 13:51 Uhr
Hi !

Zitat von StefanKittel:
60 Euro pro Tag und dafür wieder schlafen können

Das würde mich jetzt aber auch interessieren wo Du einen Kabelscanner (z.B. DTX) für 60 Euro pro Tag bekommst....ist dann vermutlich aber doch eher der Einfachtester mit dem LED Lauflicht... :-P

mrtux
Bitte warten ..
Mitglied: Komabaer
24.11.2009 um 14:22 Uhr
Aber mal ernsthaft, für 60 EUR kann man sich auch gleich neue ordentliche Patchkabel holen oder?
Bitte warten ..
Mitglied: mrtux
24.11.2009 um 15:02 Uhr
Hi !

Zitat von Komabaer:
Aber mal ernsthaft, für 60 EUR kann man sich auch gleich neue
ordentliche Patchkabel holen oder?

Da hast Du wohl Recht aber ob er seine Dosen richtig angeschossen hat, weiss er dann immer noch nicht ;-P

mrtux
Bitte warten ..
Mitglied: Komabaer
24.11.2009 um 16:27 Uhr
Zitat von mrtux:
Da hast Du wohl Recht aber ob er seine Dosen richtig angeschossen
hat, weiss er dann immer noch nicht ;-P


Aufschrauben und nachgucken! Die Belegung sollte bekannt sein oder? :o)
Bitte warten ..
Mitglied: tushaku
24.11.2009 um 22:25 Uhr
Belegung ist OK
UAE's sind keine billigen
Messung der Dämpfung wäre super... wo bekomm ich so ne Kiste her?
Der Router ist eine Linksys WRT54GL v.1.1

hat noch wer ne idee?!

... irgendwie weiß ichgrad nicht weiter - woran es legen kann


Gruss
Bitte warten ..
Mitglied: whatever
30.11.2009 um 10:12 Uhr
Moin,

hast Du schon versucht eine feste IP ins Notebook einzutragen und dann den Router zu pingen?
Alle Firewalls ausgemacht??

Belegung der Dosen ist identisch, ja? Check es einfach noch mal. Nicht, dass die nachher doch nicht übereinstimmt
Bitte warten ..
Mitglied: frankenchris
30.11.2009 um 14:36 Uhr
hallo,

also kann es sein, dass du keine geschirmten Dosen hast??
UAE gibts ja verschiedene (Cat3 und aufwärts).

Ich hatte mal den Fall, dass ich bei nem Messestand eine VoIP TK Anlage aufbauen sollte mit PoE.
Telefon ging an, Link war da aber keine Daten gingen über die Leitung.
Ins Bürp gedüst, schnell ausm Kabelkanal eine geschirmte Dose ausgebaut und aufm Messestand ordentlich verkabelt -> geht.
Bitte warten ..
Mitglied: mrtux
01.12.2009 um 09:41 Uhr
Hi !

Zitat von tushaku:
Messung der Dämpfung wäre super... wo bekomm ich so ne
Kiste her?

Vom Elektrogrosshandel (z.B. Fischer-Zander, UEG-Sonepar, Granzow, Fega usw.) kannst Du sowas kaufen oder auch leihen.

Der Router ist eine Linksys WRT54GL v.1.1

Guuut!

mrtux
Bitte warten ..
Mitglied: mrtux
01.12.2009 um 09:43 Uhr
Hi !

Zitat von Komabaer:
Aufschrauben und nachgucken! Die Belegung sollte bekannt sein oder?
:o)

Aba Dämpfung, ACR oder NEXT lässt sich meist nicht auf Anhieb sehen, da musst Du dann aber schon sehr genau hinschauen, hinhören oder hinriechen. ;-P

mrtux
Bitte warten ..
Mitglied: hermeline
01.12.2009 um 16:46 Uhr
Hast Du mal die Kabellänge überprüft? Ab 150 meter ist da nichts mehr drinn, eventuell mal einen Switsh einschleifen. Es kann sein, dass Dein Router die Strecke nicht schafft.

Gruß Hermeline
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
Cat5e Dose - Cat6 Kabel - Cat5e Dose.ist das möglich?
gelöst Frage von Markus64Netzwerkgrundlagen9 Kommentare

Hallo zusammen, ich bin ganz neu hier im Forum und hoffe ihr könnt mir bei meinem Problem weiterhelfen. Ich ...

LAN, WAN, Wireless
Strukturierte Verkabelung
gelöst Frage von agowa338LAN, WAN, Wireless13 Kommentare

Ich habe bei einem Kunden das Problem, dass die Netzwerkverkabelung ziemlich fragwürdig ist, was ist da meine beste Möglichkeit, ...

LAN, WAN, Wireless
Heimnetzwerk Verkabelung
Frage von baschtiiiLAN, WAN, Wireless13 Kommentare

Hallo, ich möchte meine neue Wohnung mit CAT7 (Unterputz) verkabeln und jedes Zimmer mit einer Netzwerkdose versehen. Jetzt bin ...

LAN, WAN, Wireless
Verkabelung Einfamilienhaus
Frage von XandrosLAN, WAN, Wireless15 Kommentare

Hallo zusammen, Ich habe mal eine Frage an die Verkabelungsprofis: Ich habe ein EFH gekauft, indem es bislang keine ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...