Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem Verkabelung Cat7e Heimnetz

Frage Netzwerke

Mitglied: AlphaGen

AlphaGen (Level 1) - Jetzt verbinden

31.07.2010 um 16:00 Uhr, 4192 Aufrufe, 13 Kommentare

Hallo liebe Community,
ich möchte Zuhause eine Verkabelung vornehmen, damit die Kabel nicht durchs Haus laufen. Cat7e Kabel wurden durchs die Leerrohre gezogen, die Dosen gesetzt und laut Anleitung geklemmt aber es kann keine Verbindung hergestellt werden über die Dosen.
Ich bitte um Hilfe.

Hallo liebe Community,

ich habe bei mir Zuhause (4 Stockwerke) eine Verkabelung über Cat 7e verlegt.

Situationsbeschreibung (ich weiß diese macht nur bedingt Sinn auf den ersten Blick aber es wurde so vom Hauseigentümer gewünscht. Die Gründe hierfür sind sehr umfänglich und ich möchte Sie daher nur ungern erläutern):

Das Model des Providers "Kabel-Deutschland" steht im Erdgeschoss. Neben dem Modem ist eine Netzwerkdose des Typs E-DatC6 angebracht. Die Dose im Erdgeschoss ist über ein Cat7e KAbel mit einer Doppeldose des gleichen Typs im 2. Stock verbunden.

Im Zweiten Stock soll der Router installiert werden. Deshalb die Doppeldose. Über eine der beiden Netzwerkanschlüsse soll hier die WAN-Leitung vom Modem zum Router geführt werden. Über den anderen Netzwerkanschluss der Dose im 2. Stock soll die LAN-Leitung in den 3. Stock geführt werden um hier über eine weitere Dose mit dem PC-System verbunden zu werden.

Nun mein Problem:

Wenn ich das Modem im EG mit der Dose verbinde und den Router im 2. OG mit dem WAN-Port an die Dose hänge, zeigt der Router mir mittels der LEDs an der Front an, dass eine WAN-Verbindung besteht. Im Routerbackend wird mir jedoch angezeigt, dass er ständig versucht mit dem DHCP zu verbinden. Und das seid über einer Stunde. Also gehe ich davon aus, dass keine Verbindung hergestellt werden kann.

Die Dosen sind wie folgt geklemmt (In der Montageanleitung steht TIA-A)

1:weiß/grün
2:grün
3:weiß/orange
4:blau
5:weiß/blau
6:orange
7:weiß/braun
8:braun

Beide Dosen sind genau gleich geklemmt.

Ich wüsste zu gerne, wo mein Fehler liegt. Ist das Kabel defekt? Sind die Dosen falsch geklemmt oder was ist es?!
Über Ideen was ich probieren kann und wie ich Sachen testen kann freue ich mich ebenfalls.

Danke im Voraus für eure Hilfe.

Alphagen
Mitglied: TsukiSan
31.07.2010 um 16:11 Uhr
Hallo AlphaGen,

hier ist mal kurz beschrieben, wie man die Sachen verbindet. Vielleicht ist da die mögliche Antwort enthalten.

Gruss
Tsuki
Bitte warten ..
Mitglied: TsukiSan
31.07.2010 um 16:28 Uhr
...da fällt mir gerade noch etwas ein:

Bist du schon mal mit deinem Router - langsam und leise am Vermieter vorbei ! - und einem Stück LAN-Kabel ins Erdgeschoss und hast beide Geräte mal direkt verbunden? Funktioniert das?

Gruss
Tsuki
Bitte warten ..
Mitglied: dog
31.07.2010 um 16:31 Uhr
Kauf dir für 10€ ein LED-Blinkie-Teil http://www.reichelt.de/?ARTICLE=30446 und stell sicher, das alle LEDs von 1 nach 8 durchlaufen.

Danach kann man sich dann mit der richtigen Fehlersuche befassen
Bitte warten ..
Mitglied: AlphaGen
31.07.2010 um 16:53 Uhr
Also ich habe ja im Prinzip zwei Verbindungen die ich testen muss. EG -> 2. OG, 2. OG -> 3. Og.

Beide Leitungen funktionieren nicht. Deshalb geh ich davon aus, dass irgendwas bei der Verkabelung falsch gelaufen ist. Aber der Router funktioniert mit normalen Patchkabeln die ich durchs Haus lege ohne Probleme.

Meine Mutter ist Vermieter. Also gibts da keine Probleme. Wenn ich will kann ich Löcher durch Decken bohren. *lacht* Aber die Varianten mit Leerrohren ist doch etwas eleganter.

Ich guck mal wo ich so ein LAN-Testgerät herbekomme. Möchte es ja am liebsten schon gestern haben.
Bitte warten ..
Mitglied: TsukiSan
31.07.2010 um 17:01 Uhr
Ich guck mal wo ich so ein LAN-Testgerät herbekomme.
Vielleicht gibt's in der Nachbarschaft oder im Bekannten-/Verwandenkreis jemanden, der sowas auf der Arbeit hat. Da kann man sich das mal ausleihen - eventuell zusammen mal die Kabel durchtesten.
Dann hast du schnell mal die 10€ gespart. Die kannst du dann in Blumen für die Mama investieren

Gruss und schönes WE

Tsuki
Bitte warten ..
Mitglied: AlphaGen
31.07.2010 um 17:04 Uhr
Tada... Der freundliche Elektriker aus Ihrer Nachbarschaft... Blumen kauf ich dann Montag. *lacht* Danke.

Montag geb ich dann mehr Infos durch bezüglich meinem Problem.
Bitte warten ..
Mitglied: TsukiSan
31.07.2010 um 17:16 Uhr
Montag geb ich dann mehr Infos durch bezüglich meinem Problem.
[OT]
Jetzt ist auch ehr Zeit für'n Bier. Iss doch Wochenende
[/OT]

Gruss
Tsuki
Bitte warten ..
Mitglied: AlphaGen
31.07.2010 um 17:47 Uhr
Im eigenen Haus ist nie Wochenende... Wenn man von der Arbeit heim kommt, fängt die Arbeit im Eigenheim an.

Aber ich mach hier das WE wirklich mal Pause glaube ich... Ich hab mich so über die Verkabelung aufgeregt als das nach 8 Stunden noch immer nicht funktioniert hat und ich so ziemlich alles versucht hatte was in meiner Macht stand, dass ich jetzt mir ne Pause verdient hab.
Bitte warten ..
Mitglied: mrtux
31.07.2010 um 18:39 Uhr
Hi !

Auch wenn mir die lieben Kollegen wiedermal widersprechen mögen aber das Thema Netzwerkverkabelung ist eben nicht so einfach und deshalb rate ich immer: Wenn man wenig Erfahrung damit hat oder gar zum ersten Mal ein Verlegekabel, eine Dose oder ein Patchfeld in der Hand hat, sollte man entweder einen Kumpel mit Erfahrung hinzuziehen oder einen Fachbetrieb holen, der mit Erfahrung in dem Bereich wirbt oder besser noch Referenzen vorweisen kann...

So einfach wie das oftmals hier dargestellt wird, ist das nämlich nicht! Und damit meine ich ganz bestimmt nicht, welche der farbigen Adern wohin geklemmt werden muss, sondern die Handgriffe, die uns Profis schon in Fleisch und Blut übergegangen sind...

Wenn ich irgendwo hingerufen werde und höre "Verkabelung selbst gemacht", dann packe als allererstes mein Messautomat aus und kann meist schon im voraus Wetten darauf abschliessen, dass von zehn Dosen mindestens eine bei den Tests auf- oder gar durchfällt...Und dabei waren schon die "tollsten" Sachen: Drähte mit Schraubenzieher reingedückt -> Klemmleiste hinüber; Drähte zu lang, Enden berühren Metallgehäuse -> Kurzschluss; Dose mit Gewalt in Kabelkanal oder Schalterdose reingewurstelt -> Einzelne Drähte abgebrochen oder komplett mitsamt dem Folienschirm abgebrochen; Verdrillung der Adern komplett aufgedröselt -> Schlechtes NEXT, ACR usw; Kabel ca. im 90 Grad Bogen gelegt -> CAT7 wurde zu CAT3 und darunter...usw....usw....usw....

...Und im Heimbereich immer besser ein CAT5 als ein CAT7 Kabel verlegen, denn ein CAT5 Kabel vergibt Fehler bei der Verlegung eher als ein CAT7, das wird dann im Extremfall einfach ungewollt und meist auch unbewusst (ich nenne es einfach mal) "heruntergenormt"...Was nützt ein CAT7 Kabel, wenn es nachher nicht mal mehr die Werte eines CAT5-Kabels erreicht und von der Billighardware im Heimbereich will ich gar nicht erst anfangen, die benötigt so ein hochwertiges Kabel (> 250 Mhz) ehn nicht...

mrtux
Bitte warten ..
Mitglied: AlphaGen
31.07.2010 um 18:49 Uhr
Ok, wo wohnst du und was bekommst du die Stunde? *lacht*
Bitte warten ..
Mitglied: mrtux
31.07.2010 um 20:23 Uhr
Hi !

Zitat von AlphaGen:
Ok, wo wohnst du und was bekommst du die Stunde? *lacht*

Bin an der Grenze zwischen BW und BY...Östlich von Heilbronn...Aber lass mal, bin dir eh zu teuer... :-P

Geh so vor wie es dog empfohlen hat, mit so einem einfachen LED-Kabelprüfer findest Du die gröbsten Schnitzer (Kurzschlüsse / Unterbrechungen) und die Messwerte sind für den Heimbereich nicht so wirklich wichtig, da SOHO-Heimgeräte dein CAT7 Kabel (zumindest frequenzmässig) eh nicht ausnutzen und evt. auch nie werden...

Was Du mit blossem Auge schauen/sehen kannst: Wie stark das Kabel in den Ecken gebogen/geknickt wurde, das kann auch eine Fehlerquelle (besonders bei CAT6 und 7) sein, wie ich es oben ja schon erwähnt hatte...

mrtux
Bitte warten ..
Mitglied: aqui
01.08.2010 um 10:27 Uhr
Und....den Router und das Modem sollte man natürlich tunlichst VORHER mal mit einem kurzen Patchkabel zusammenstecken um zu verifizieren das die auch problemlos zueinanderfinden und das Problem nicht schon hier liegt !!
Bitte warten ..
Mitglied: AlphaGen
28.05.2013 um 15:23 Uhr
Gerade gesehen, dass die Frage noch offen ist.

Verkabelung auf den Dosen war zwar richtig geklemmt aber die Kabel hatten einen Wackler.
Netzwerk-Testgerät hat geholfen.

Danke und Close. ^^
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Multimedia & Zubehör
gelöst BENQ Beamer Fernbedingung Frequenz Problem (4)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Netzwerkmanagement
Schlechte Performance im Heimnetz - Optimierungsmöglichkeiten (38)

Frage von Matthias182 zum Thema Netzwerkmanagement ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...