Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem beim Versand von emails an externe Empfänger d. eigene Domäne

Frage Microsoft Exchange Server

Mitglied: harald-buch

harald-buch (Level 1) - Jetzt verbinden

08.02.2008, aktualisiert 14.02.2008, 7994 Aufrufe, 8 Kommentare

Hallo!

Mein erster Beitrag und gleich komme ich mit einem Problem.

Ich habe einen SBS 2003 R2 Server am laufen incl Exchange.
Der Mailempfang und -Versand läuft eigentlich ganz ok.

Allerdings gibt es eine kleine Herausforderung.

Der Exchange-Server hört auf die Domäne "meine_Domäne.de" und "meine_Domäne.local".

Sofern ich Emails an beliebige Fremddomänen schicke, ist alles problemlos.
Es gibt allerdings ein paar externe Konten der Form "Extern@meine_Domäne.de" an die
Email gesendet werden müssen. Da der Exchange-Server die Email-Konten aber als intern
ansieht, werden die Emails natürlich nicht versendet.

Was kann/muss man tun, damit es trotzdem klappt.
Alternative Domänennamen kommen nicht in Frage.

Vielen Dank

Harald Buch
Mitglied: Firma
08.02.2008 um 12:34 Uhr
Mhh ich habe auch das gleiche Problem.

Aber noch kein Lösung gefunden.
Kurzfristig habe ich das so gelöst. Postfach unter einer anderen Domäne angelegt und dieses Postfach als Weiterleitung zum richtigen Postfach umkonfiguriert. Aber das wird dir ja leider nicht helfen.

Aber sollte jemand ein Lösung haben, wäre ich auch sehr dankbar

Gruß

Domenik
Bitte warten ..
Mitglied: Egbert
08.02.2008 um 17:02 Uhr
Hallo zusammen,

diese Frage wurde schon so oft hier gestellt das mit einer kleinen Suche sicher mehrere Ergebnisse gekommen wären.

Auf dieser Seite ist es anschaulich dargestellt.

http://www.msexchange.org/tutorials/Exchange-2003-SMTP-Namespace-Sharin ...

Gruß
Egbert
Bitte warten ..
Mitglied: harald-buch
14.02.2008 um 09:57 Uhr
Problem erledigt, Danke!

Ich hatte zwar die SuFu genutzt, aber wohl mit den falschen Stichwörtern (oder hatte "partielle
Blindheit" bezüglich der Ergebnisse)
Bitte warten ..
Mitglied: Egbert
14.02.2008 um 10:02 Uhr
Hallo,

dann markier doch den Eintrag als gelöst.

Gruß
Egbert
Bitte warten ..
Mitglied: Eisern
01.12.2010 um 16:00 Uhr
Hallo,

mir ist bekannt das die schon ein wenig her ist. Hat hier jemand eine Anleitung wie dies unter Exchange 2010 zu händeln ist?

Irgendwie fehlt mir hier scheinbar der richtige Ansatz wie ich Google hier füttern könnte, Vielen Dank.

MfG, Tom
Bitte warten ..
Mitglied: Eisern
16.12.2010 um 10:30 Uhr
Hier keiner einen Tip/Ansatz für mich?

Danke, Tom
Bitte warten ..
Mitglied: Eisern
13.01.2011 um 09:49 Uhr
Hat hier wirklich keiner einen Ansatz für die Einrichtung im Exchange 2010?

Vielen Dank für jegliche Hilfestellung!

MfG aus Berlin, Tom
Bitte warten ..
Mitglied: Firma
13.01.2011 um 10:17 Uhr
Sollte bei 2k10 ähnlich sein. Habe leider keinen Server da um es zu überprüfen.

Bei 2k3:
Die Einstellungen nimmst du im Exchange System-Manager vor.

Die Einstellungen SMTP Domain nimmst du unter dem Ordner Connectors vor.

Die Weiterleitung von unausgewerteten Empfängern stellst du auch im Exchange System-Manager unter
Server-> "Dein Servername" -> Protokolle -> SMTP -> Virtueller Standardserver für SMTP.

Rechte Maustaste Eigenschaften drauf und unter dem Reiter Nachrichten findest du das.

Ansonsten solltest du hier paar Schlagwörter haben wo sich auch brauchbare Suchergebnisse erzielen lassen

Gruß
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...