Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Versenden einer Mail mit anderem Absender über Exchange 2003

Frage Internet E-Mail

Mitglied: 11823

11823 (Level 1)

15.06.2005, aktualisiert 17.06.2005, 4921 Aufrufe, 2 Kommentare

Hi,

also folgendes Problem :


Es soll eine EMail mit anderem Absender gesendet werden. Geht auch super mit <link="http://www.lucatec.net/mask/maskoverview-de.shtml;>Lucatek" Mask</link> (Outlook Add-In), alledings seit ungefähr 2 Tagen kommen alle Mails von diesem bestimmtem Konto zurück, mit der Meldung : "Sie sind nicht berechtigt, an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator."

Wir haben bereits den Exchangeserver sowie die Firewall überprüft jedoch keinen Fehler gefunden. Dieses Konto wird auch nur von einem User genutzt (wurde extra dafür angelegt).


So langsam gehen uns die Ideen aus, was der Fehler sein könnte.

Weiß jemadn Rat ?


Viele Grüße


Micha-IT
Mitglied: HaFro
15.06.2005 um 20:13 Uhr
Hi,

In Deiner AD mußt Du die erweiterte Ansicht aktivieren (oder so Ähnlich).

Wenn Du nun in den Eigenschaften der User schaust wirst du eine neuen Karteikartenreiter sehen.

Dort kannst Du die Zustelloptionen einstellen, siehe auch http://support.microsoft.com/kb/327000/

Ich Hoffe ich konnte Dir Helfen, sorry sollten die Bezeichnungen nicht ganz Richtig sein.

Hans-Jürgen
Bitte warten ..
Mitglied: 11823
17.06.2005 um 10:51 Uhr
Hallo,

genauso haben wir es gemacht, doch es funktioniert trotzdem nicht.

Trotzdem danke für deine Hilfe.

Edit: Es hat sich herrausgestellt, dass auch andere Arbeitsplätze dieses Problem haben, andere wiedrum nicht. Sehr seltsam.

Viele Grüße

Micha-IT
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...