Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Videoausgang mit 2 Bildschirmen beim booten

Frage Hardware Grafikkarten & Monitore

Mitglied: Chicky0815

Chicky0815 (Level 1) - Jetzt verbinden

21.02.2013 um 13:32 Uhr, 1999 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe ein sehr nerviges Problem mit meinen zwei Bildschirmen. Und zwar habe ich an meiner MSI NVIDIA GTX N660 Grafikkarte über HDMI meinen Panasonic TV und über Displayport(mit Adapter DVI - DP) mein Acer Monitor angeschlossen.

Blöderweise wird wärend des Bootvorgangs nur über den HDMI Ausgang ein Signal ausgegeben. Der TV ist leider eigentlich immer aus. Somit habe ich eigentlich nie den Boot Screen. Ist ja ab und zu notwendig. Bei meinem alten PC mit Onboard Grafik hatte ich das Problem auch schon, dachte aber es liegt an der OnBoard Grafik.

Ich hatte den Monitor schon über DVI angeschlossen und versuche es jetzt über Displayport, aber keine Ausgabe beim Booten. Immerhin habe ich mit dem Adapter den Monitor in dem Nvidia controlcenter auf Nummer 1. Das war mit DVI nämlich auch nur Nummer 2. Daher dachte ich das es daran liegt. Leider aber nicht.

Hat jemand eine Idee, wie und ob man dieses Problem lösen kann? Im Nvidia Forum bekomme ich leider bisher auch keine Hilfe. Es scheint ja so zu sein, das der HDMI Ausgang als erstes angesprochen wird.

Grüße
Christoph
Mitglied: keine-ahnung
21.02.2013 um 13:46 Uhr
Zitat von Chicky0815:
Immerhin habe ich mit dem Adapter den Monitor in dem Nvidia controlcenter auf Nummer 1.
Immerhin! Das Control center läuft aber auf Windows ... ahnst Du was?
Es scheint ja so zu sein, das der HDMI Ausgang als erstes angesprochen wird.
Dann wird das wahrscheinlich so sein - RTFM ist angesagt.

LG, Thomas
Bitte warten ..
Mitglied: Chicky0815
21.02.2013 um 14:05 Uhr
Du kannst davon ausgehen, das ich da schon geguckt habe. Sonst würde ich hier nicht fragen.

LG, Christoph
Bitte warten ..
Ähnliche Inhalte
CSS
gelöst CSS Problem (2)

Frage von michi1983 zum Thema CSS ...

Vmware
gelöst Keyboard problem (7)

Frage von rocco61 zum Thema Vmware ...

Windows Server
Freigaben, Berechtigung Problem nach Deaktivierung von Vererbung (7)

Frage von opc123 zum Thema Windows Server ...

Windows Update
WSUS Server Problem

Frage von mibo17 zum Thema Windows Update ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

Java
gelöst Net user per script aus txt oder csv für FTP (15)

Frage von OlliPWS zum Thema Java ...

Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...