Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Virtual Server und Gruppenrichtlinien

Frage Microsoft

Mitglied: captain1701

captain1701 (Level 1) - Jetzt verbinden

11.09.2006, aktualisiert 10:42 Uhr, 2451 Aufrufe, 1 Kommentar

Habe mit Hilfe von Virtual Server eine kleine Netzwerktopologie nachgestellt:

- Windows Server 2003 Enterprise Edition (Active Directory/DomainController)
- Windows XP Pro SP2
- Windows 2000 SP4

Wollte jetzt zum Test per Gruppenrichtlinien ein Softwarepaket verteilen. Adminsetup und Gruppenrichtlinie in neuer Organisationseinheit erstellt und die Clients zu geordnet. Auch nach wiederholtem Neustart übernehmen XP und 2000 die Installation nicht. Habe dann neben dem eigenen Setup versucht den Orca von Microsoft zu verteilen, selbes Problem.

Dannach habe ich den Domaincontrollern das Paket per Gruppenrichtlinie verschrieben und schau, nach einem Neustart des Servers hat er es auch übernommen.

Jetzt stellt sich die Frage, warum geht es nicht an XP und 2000? Sie sind beide in der Domain und lassen sich mit Domainnutzern anmelden.

Schon mal danke für Hinweise.
Mitglied: Dani
11.09.2006 um 10:42 Uhr
Hi,
du musst auf den Clients vielleicht noch ein
01.
gpupdate /force
ausführen!! Oder füge mal die Benutzer in die lokale Admin-Gruppe!!


Gruß
Dani
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Routing Problem (Windows Server Routing und RAS) (5)

Frage von filou204 zum Thema Router & Routing ...

Windows Server
gelöst Windows Server 2016 Zeit Problem (4)

Frage von jojo0411 zum Thema Windows Server ...

Windows Server
Server 2012 R2 - Windows Search bzw. Indizierungs Problem (5)

Frage von Wild-Wolf zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (51)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...