Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Vista Clients in unserer 2003er Domain

Frage Microsoft Windows Netzwerk

Mitglied: moltova

moltova (Level 1) - Jetzt verbinden

28.04.2008, aktualisiert 02.05.2008, 2448 Aufrufe, 1 Kommentar

Guten Tag,

nach endlosem Suchen muss ich jetzt doch posten....

habe ein riesiges problem nach der umstellung auf vista unserer Schulungsrechner.
Und zwar kann ich nach einklinken in die Domäne kein User Profil laden. Bekomme immer die Fehlermeldung, das das Benutzerkonto nicht korrekt geladen werden konnte und nun Temprär ausgeührt wird. Das Hintergrundbild z.b. was er vom Serverbkommt ist vorhanden etc.... . Jetzt habe ich herrausgefunden das, obwohl die Benutzerkontensteurung deaktiviert ist keiner auf den Benutzerordner im system zugreifen kann und icha ls Admin auch keine Berechtigungen setzen darf....???? also kann er kein neues Konto anlegen weil GESPERRT. wie bekomme ich die sperre raus??? Ist Windows 2003 Server , Windows Vista Business mit SP1.

mfg moltova
Mitglied: moltova
02.05.2008 um 07:53 Uhr
Hi, habs jetzt selber herrausgefunden woran es lag.....

hab den Server auf die neueste Version gepatcht und anschließend zum testen einen neuen User im AD angelegt. Danach gings.... die alten user funktioinieren nicht mehr.... muss wohl an irgendeinem update gelegen haben, oder das AD hatte einen weg konnte mich nähmlich daran errinnern, das es einmal nach einem Absturtz reparieren lies????

mfg moltova
Bitte warten ..
Ähnliche Inhalte
Mac OS X
MAC-Problem an einer W2k8 R2 Domain

Frage von Leo-le zum Thema Mac OS X ...

Windows Server
Problem mit Domain Controller Umzug (8)

Frage von chrisen zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (24)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...