Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Vista Clients in unserer 2003er Domain

Frage Microsoft Windows Netzwerk

Mitglied: moltova

moltova (Level 1) - Jetzt verbinden

28.04.2008, aktualisiert 02.05.2008, 2440 Aufrufe, 1 Kommentar

Guten Tag,

nach endlosem Suchen muss ich jetzt doch posten....

habe ein riesiges problem nach der umstellung auf vista unserer Schulungsrechner.
Und zwar kann ich nach einklinken in die Domäne kein User Profil laden. Bekomme immer die Fehlermeldung, das das Benutzerkonto nicht korrekt geladen werden konnte und nun Temprär ausgeührt wird. Das Hintergrundbild z.b. was er vom Serverbkommt ist vorhanden etc.... . Jetzt habe ich herrausgefunden das, obwohl die Benutzerkontensteurung deaktiviert ist keiner auf den Benutzerordner im system zugreifen kann und icha ls Admin auch keine Berechtigungen setzen darf....???? also kann er kein neues Konto anlegen weil GESPERRT. wie bekomme ich die sperre raus??? Ist Windows 2003 Server , Windows Vista Business mit SP1.

Mit freundlichen Grüßen moltova
Mitglied: moltova
02.05.2008 um 07:53 Uhr
Hi, habs jetzt selber herrausgefunden woran es lag.....

hab den Server auf die neueste Version gepatcht und anschließend zum testen einen neuen User im AD angelegt. Danach gings.... die alten user funktioinieren nicht mehr.... muss wohl an irgendeinem update gelegen haben, oder das AD hatte einen weg konnte mich nähmlich daran errinnern, das es einmal nach einem Absturtz reparieren lies????

Mit freundlichen Grüßen moltova
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Microsoft
gelöst WSUS auch bei Clients außerhalb der Domain verwenden? (5)

Frage von sven784230 zum Thema Microsoft ...

Windows 10
gelöst Clients (Win 10) synchronisieren Zeit nicht mit Domain Controller (4)

Frage von LeukoClassic zum Thema Windows 10 ...

Windows Server
gelöst Clients Win Update Problem no Download (18)

Frage von winlin zum Thema Windows Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...