Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem Vista StandardProfil

Frage Microsoft Windows Vista

Mitglied: IceT

IceT (Level 1) - Jetzt verbinden

07.05.2009, aktualisiert 13:45 Uhr, 3146 Aufrufe, 2 Kommentare

Hallo,
ich habe hier ein ganz normales Standalone Notebook. Vista installiert, Benutzer eingerichtet bei der Installation und Programme installiert.
Nun passiert auf einmal folgendes:

Ich starte Vista und in 2 von 5 Fällen lädt er den Administrator Account, obwohl ich bei der Anmeldung nur den von mir erstellten Benutzer anklicken kann.
Ich klicke also meinen Benutzer an, gebe mein Passwort ein und trotzdem lädt er manchmal den Admin Account?????

Wie kann das denn?
Ich starte dann neu und meistens geht es dann wieder.

Hat dazu jemand eine Idee?
Mitglied: Metzger000
07.05.2009 um 13:52 Uhr
Zitat von IceT:
Hallo,
ich habe hier ein ganz normales Standalone Notebook. Vista
installiert, Benutzer eingerichtet bei der Installation und Programme
installiert.
Nun passiert auf einmal folgendes:

Ich starte Vista und in 2 von 5 Fällen lädt er den
Administrator Account, obwohl ich bei der Anmeldung nur den von mir
erstellten Benutzer anklicken kann.
Ich klicke also meinen Benutzer an, gebe mein Passwort ein und
trotzdem lädt er manchmal den Admin Account?????

Wie kann das denn?
Ich starte dann neu und meistens geht es dann wieder.

Hat dazu jemand eine Idee?


Warum deaktivierst du das Adminkonto nicht einfach und arbeitest im Zwitterkonto. Also im ersten Userkonto (Zwitterkonto) was direkt nach der Installation erstellt wird.
Bitte warten ..
Mitglied: IceT
07.05.2009 um 15:58 Uhr
Ja ok das wäre mal eine Massnahme
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10: Standardprofil für lokale und Domain-Konten erstellen

Frage von Wintektiv zum Thema Windows 10 ...

Windows Vista
Support-Ende erreicht: Tschüss Vista (4)

Link von sabines zum Thema Windows Vista ...

Windows Vista
gelöst Woher bekomme ich noch ein Win Vista Image? (5)

Frage von cramtroni zum Thema Windows Vista ...

Windows Update
gelöst WSUS Windows 10 wird als Vista angezeigt (3)

Frage von Dkuehlborn zum Thema Windows Update ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (13)

Frage von shearer9 zum Thema Voice over IP ...