Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem Vista StandardProfil

Frage Microsoft Windows Vista

Mitglied: IceT

IceT (Level 1) - Jetzt verbinden

07.05.2009, aktualisiert 13:45 Uhr, 3143 Aufrufe, 2 Kommentare

Hallo,
ich habe hier ein ganz normales Standalone Notebook. Vista installiert, Benutzer eingerichtet bei der Installation und Programme installiert.
Nun passiert auf einmal folgendes:

Ich starte Vista und in 2 von 5 Fällen lädt er den Administrator Account, obwohl ich bei der Anmeldung nur den von mir erstellten Benutzer anklicken kann.
Ich klicke also meinen Benutzer an, gebe mein Passwort ein und trotzdem lädt er manchmal den Admin Account?????

Wie kann das denn?
Ich starte dann neu und meistens geht es dann wieder.

Hat dazu jemand eine Idee?
Mitglied: Metzger000
07.05.2009 um 13:52 Uhr
Zitat von IceT:
Hallo,
ich habe hier ein ganz normales Standalone Notebook. Vista
installiert, Benutzer eingerichtet bei der Installation und Programme
installiert.
Nun passiert auf einmal folgendes:

Ich starte Vista und in 2 von 5 Fällen lädt er den
Administrator Account, obwohl ich bei der Anmeldung nur den von mir
erstellten Benutzer anklicken kann.
Ich klicke also meinen Benutzer an, gebe mein Passwort ein und
trotzdem lädt er manchmal den Admin Account?????

Wie kann das denn?
Ich starte dann neu und meistens geht es dann wieder.

Hat dazu jemand eine Idee?


Warum deaktivierst du das Adminkonto nicht einfach und arbeitest im Zwitterkonto. Also im ersten Userkonto (Zwitterkonto) was direkt nach der Installation erstellt wird.
Bitte warten ..
Mitglied: IceT
07.05.2009 um 15:58 Uhr
Ja ok das wäre mal eine Massnahme
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
gelöst SG300-10 Layer 2 VLAN Problem (5)

Frage von chulio zum Thema Netzwerkgrundlagen ...

E-Mail
Problem mit Spam-Mail (6)

Frage von huberd zum Thema E-Mail ...

Hosting & Housing
Problem mit: Reverse DNS Resolution - PTR Record (2)

Frage von Krabbat zum Thema Hosting & Housing ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(40)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

DNS
gelöst Komplette TLD Überschreiben bzw eigene Definieren (10)

Frage von Herbrich19 zum Thema DNS ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...