Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem bei Vlan konfigutation (Fortigate kann server nicht pingen aber andersrumm)

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Christopher85

Christopher85 (Level 1) - Jetzt verbinden

08.11.2007, aktualisiert 09.11.2007, 6765 Aufrufe, 3 Kommentare

hallo alle zusammen.
ich habe ein Problem mit der Konfiguration eines Vlan Netzes:
ziel ist es 2 Netzte aufzubauen die mit Vlan getrennt sind:
Ein netz mit einem Suse Server der als Vm Host konfiguriert ist sowie 2 Clients, und ein Drucker,
sowie ein 2es Vlan Netz mit einem AP 2100( welche im moment durch einen Client zum konfigurieren ersetzt ist.

Wir wollen das das erste Netz im ersten Vlan arbeitet und das 2e mit dem Ap im 2en Netz ist und keinen Zugriff auf das erste Vlan bekommt um den Server zu schützen.
Beide sollen nur eine Fortigate 50a sehen und gegenfalls darüber auf das Andere Vlan zugreifen.

also wir haben jetzt 2 Netzte aufgebaut
Vlan 1 : 192.168.236.0/24
und Vlan 2 : 192.168.237.0/24

Ports am switch sind soweit wir wissen richtig getagt.
der Server kann die Fortigate anpingen und die Fortigate den Server.
soweit so gut
gleiche Einstellung für das andere Vlan2
Client kann Fortigate anpingen und nicht den Server ( gewollt so )
aber : die Fortigate kann den Client nicht anpingen.
Wie ist das möglich bei absolut gleich Konfiguration der Netze?
Vlan interface ist auch gleich bei beiden in der Fortigate.
also einmal 236.x und einmal 237.x
Mitglied: VW
08.11.2007 um 16:33 Uhr
Moin,

hast du mal versucht, den server zu pingen, wenn dieser direkt mit einem anderen PC verbunden war? Es kann am VLAN-Tagging im Switch oder am Server liegen, denke ich mal.

Ist die integrierte Windows-Firewall auf dem Server aktiv? - Eine andere Firewall installiert/aktiv?

Was für einen Switch verwendest du?

Mit freundlichen Grüßen,
VW
Bitte warten ..
Mitglied: Christopher85
09.11.2007 um 11:30 Uhr
super tipp danke.
es lag tatsächlich an der windows firewall die irgendwie anwar. hab sie rausgenommen und konnte ihn anpingen.

beantworte aber deine fragen noch.
der 2e server zum konfigurieren ist ein maxdata 1500 er serie mit win 2k3
und switch haben wir zum testen einen D´link 1228T genommen.

vielen dank für die hilfe!
Gruß christopher
Bitte warten ..
Mitglied: VW
09.11.2007 um 13:57 Uhr
Moin,

wenn du sonst keine Fragen mehr hast, bitte an http://www.administrator.de/index.php?faq=32 denken.

Mit freundlichen Grüßen,
VW
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
gelöst Etwas schräges Problem im TCPIP (Windows Server) (8)

Frage von emeriks zum Thema Windows Server ...

Windows Server
Problem mit Windows Server 2012 R2 (MSConfig - Systemstart Modus) (3)

Frage von FloFMS zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...