Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit VMVare Server 2 und XP als host

Frage Virtualisierung

Mitglied: michalsw

michalsw (Level 1) - Jetzt verbinden

03.10.2010 um 21:42 Uhr, 1856 Aufrufe, 1 Kommentar

Hallo,
habe seit Kurzem ein Problem mit meinem VMVare Server 2.0. Dieser lief auf einem XP Professional SP3 eine lange Zeit problemlos. Seit ein paar Tagen laufen die Virtuellen maschinen nicht mehr, und ich komme nicht mehr auf die Verwaltungskonsole drauf...
Beim Versuch mich unter https://localhost:8333/ui/ einzuloggen, bekomme ich die Fehlermeldung:
"The server was unable to process your log in request. Please check with your server administrator."

Neuinstallation des Servers bringt keine Besserung, Alle VMWare Dienste laufen...
Hat jemand eine Idee was es sein könnte?
Mitglied: Connor1980
04.10.2010 um 13:10 Uhr
Hallo michalsw,

wenn die VMs alle unbeschädigt und vorhanden sind wüde ich auf den VMWare Player wechseln, der ist wesentlich angenehmer in der Bedienung und nciht ganz so trääääge, evtl. ist dein Problem damit ja auch umgangen.

Grüße
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Sharepoint Shell Konsole Problem mit "Server-Name" (1)

Frage von tantaliden83 zum Thema Windows Server ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Windows Server
gelöst Nur XP PCs können nur auf einem Server keine Freigabe mappen (4)

Frage von BPeter zum Thema Windows Server ...

Microsoft
gelöst Exchange Server SAN Zertifikat Problem (2)

Frage von brooks zum Thema Microsoft ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (16)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...