Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Web Applikation Server 2008

Frage Microsoft Windows Server

Mitglied: J.PTrant

J.PTrant (Level 1) - Jetzt verbinden

22.12.2011 um 09:46 Uhr, 1549 Aufrufe

Eigenartiger Fehler auf einen Server 2008 R2

Hallo Administratoren,

ich habe vor ca. 2 Wochen ein neues SSL Zertifikat bei einen Kunden eingerichtet. Was erst mal ohne Probleme funktionierte, leider trat schon nach kurzer Zeit ein Fehler auf, immer wenn die Außendienstmitarbeiter Remote über die Web Applikation auf ihren Rechner wollten. Erschien der Fehler Terminal Gatewaydienst ist ich gestartet.... ,
neu starten des Dienst brachte keine Änderung.
Um auf Nummer sicher zu gehen habe ich das Zertifikat erneut eingerichtet , und es hat wieder funktioniert und ich dachte damit wäre das Problem aus der Welt. Aber wie so oft ärgert Windows einen gerne. Der Fehler tritt wieder auf um das Problem schnell zu beheben füge ich jedes mal das Zertifikat noch mal neu ein was das Problem für kurze Zeit behebt.
Aber so kann das nicht weiter gehen, weil das ein Zeitaufwand ist denn wir nicht bezahlt bekommen.

Hat jemand eine Idee woran das liegen kann das man sich normal anmelden kann über die Web Applikation, wenn das Zertifikat noch mal hinzugefügt wird. Aber am nächsten Tag wieder der Fehler mit der Anzeige des Gatewaydienstes auf tritt?

Woran kann das liegen?

Grüße
J.P Trant
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Problem mit Netzwerkverbindung auf Server 2008 R2 Terminalserver (1)

Frage von hyperthread zum Thema Windows Server ...

Netzwerkmanagement
Problem mit DLNA Server in DMZ (4)

Frage von haye81 zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...