Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Windows 2003 Server in einer Netzwerkumgebung

Frage Microsoft Windows Server

Mitglied: aodenthal

aodenthal (Level 1) - Jetzt verbinden

28.06.2009, aktualisiert 14:21 Uhr, 4828 Aufrufe, 3 Kommentare, 1 Danke

Hallo zusammen, seit einem Stromausfall - habe ich Probleme mit einem von insg. 3 Windows 2003 Servern. Dieser wird nach einer Weile einfach von Netzwerk getrennt.

Wir haben hier wie folgt 3 Windows 2003 Enterprise Server mit SP2 am laufen. Die Systeme liefen bis Dato ohne Probleme.

1ter Server : 192.168.5.180 = 1ter Domäncontroller, DHCP Server, WINS Server
2ter Server: 192.168.5.181 = second DC ; Terminalanwendungen, Druckerserver (ist als Terminalserver konfiguriert)
3ter Server: 192.168.5.182 = second DC ; Kommunikationsserver mit Tobit als Software

Internetrouter liegt auf 192.168.5.253, welcher auch gleichzeitig einen VPN Server darstellt. (Cisco V...)

***

Bis jetzt lief alles Problemlos - nach einem Stromausfall gestern morgen, mag der Kommunikatsserver nicht mehr so richtig. Nach dem Neustart , verhält er sich völlig Problemlos, nach einer Weile (die Spanne ist unterschiedlich) , ist er auf einmal nicht mehr in der Netzwerkumgebung, ein pingen als auch ein nslookup ist aber möglich. Der 2te Server als auch der 1te Server sowie die Clients sind sichtbar und können auch problemlos arbeiten. Nur der 3te macht halt die Probleme. Wenn ich auf die Netzwerkumgebung klicke, erhalten ich "Netzwerk kann nicht durchsucht werden, das Netzwerk wurde nicht gestartet" , die Knowledge zum Thema DHCP Media Sense ist bereits in der Registry und auf "1" gesetzt. Nach Suche im WWW, habe ich einen Hinweis auf die Dienste gefunden und dass obige Meldung vermutlich mit dem Arbeitsstationsdienst zusammenhängt, dieser war beendet. Jetzt habe ich hin auf "manuell gestartet" gesetzt und die Netzwerkumgebung ist wieder nutzbar. Wenn jetzt die Zeitspanne wieder kommt, dann ist auch der Dienst wieder gestoppt.

In den Ereignissen ist keine Fehlermeldung.

Hat / Kann mir einer helfen - ich kann auch gerne für eine Remoteanbindung über VPN - per PN Zugangsdaten übermitteln.


Gruß
Alexander
Mitglied: FSX2010
28.06.2009 um 17:49 Uhr
Ich würde mal den TCP/IP Stack Reparieren. Weiterhin könntest Du eine Reparaturinstallation machen oder das SP noch einmal installieren.
Oder noch besser das Backup zurückspielen.
Bitte warten ..
Mitglied: DerWoWusste
28.06.2009 um 23:56 Uhr
Ich bin auch für eine Reparaturinstallation (slipstream-CD mit SP2 verwenden).
Bitte warten ..
Mitglied: aodenthal
21.03.2010 um 08:32 Uhr
Hallo

bin jetzt dabei meine offenen Fälle zu schließen.


Das Problem hier lag am ServicePack. Auch eine Reparaturinstallation hat nicht geholfen - so dass ich glücklicherweise - auf ein bestehendes HDD Image zurückgreifen musste.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (5)

Frage von plexxus zum Thema Exchange Server ...

Microsoft
Windows Nano Server Updates installieren (6)

Link von Mvinogradac zum Thema Microsoft ...

Windows Server
gelöst Benutzernamenänderung in Windows 2003 SBS R2 Domäne (3)

Frage von brain2011 zum Thema Windows Server ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (38)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...