Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei Windows Installation

Frage Hardware

Mitglied: Gurgel

Gurgel (Level 1) - Jetzt verbinden

02.02.2005, aktualisiert 03.02.2005, 10381 Aufrufe, 5 Kommentare

kein Software Problem

Hallo Administratoren/User

Ich habe folgendes Problem, ich versuche auf einem Rechner ( näheres dazu unten ) Windows XP zu installieren, der Rechner hat folgende Konfiguration:

CPU: Intel Pentium 4 2,8GHZ mit HT
MB: ASUS P4P800-E
RAM: 1 x 512mb NoName
HDD: 1 x 40GB Maxtor HDD
VGA: nVidia GeForce 4600

Ich habe es mit verschiedenen Windows Versionen probiert, legalen, illegalen, OEM, MSDN usw.... jedesmal wenn die Harddisk formatiert (NTFS-Schnell und normal) und die Daten kopiert wurden bleibt der Rechner bei dem Ladebildschirm von WinXP hängen, und zwar nachdem der blaue Ladebalken 7 mal durchgegangen ist.

Ich habe auch zum testen ein fertiges Ghost Image aufgespielt, da kam die Meldung das die DLL hal.dll defekt sei, Also auch nicht geklappt.

Was ich bis jetzt getan habe war,
- Anderer RAM-Stein genommen und in verschiedenen Slots ausprobiert
- Verschiedene andere HDDs zur installation angeschlossen
- HDD Kabel gewechselt
Immer mit dem gleichen Effekt, nichts!

Die Teile in dem Rechner sind alle etwa 1 Jahr alt also alles relativ neu. Ausser die VGA-Karte

Also fall irgendjemand einen Tipp hat oder sonst eine Anregung oder gar eine Lösung, der soll sich doch bitte bei mir melden, ich wäre echt froh.

vielen Dank jetzt schon

mfg
Gurgel
Mitglied: 7217
02.02.2005 um 21:58 Uhr
Wenn du eine andere Grafikkarte zur Hand hast, versuche mal eine Installation mit dieser.

Mupfel
Bitte warten ..
Mitglied: 2P
02.02.2005 um 22:06 Uhr
Also um ganz ehrlich zu sein, nachdem du schon so viele Windowsversionen ausprobiert hast und auch die Hardware zum grossen Teil gewechselt hast würde ich ja eher defektes Mainboard vermuten.

Was du vielleicht noch versuchen könntest, wäre im Bios alle Werte auf "Default" zu setzen.

Wie sieht es denn mit dem Netzteil aus?
Könnte es sein, dass das vielleicht etwas unterdimensioniert ist?

Aber wie bereits gesagt - ich vermute dann doch eher ein defektes Board.
Bitte warten ..
Mitglied: Gurgel
02.02.2005 um 23:39 Uhr
Ja das Netzteil ist zwar nur ein 250W aber es hat bis jetzt sicher 3 Jahre funktioniert.....und würde dann nicht der ganze Rechner abschalten? Also ich werde das morgen in der Firma sicher noch versuchen.

Und falls es das MB sein sollte, wäre echt schade, ist erst ein Jahr alt.

@P2
Hab ich schon gemacht, also alles auf Default gestellt


Was ich jetzt morgen ausprobiere ist mal ein anderes Netzteil einbauen, und es noch mit einer anderen VGA Karte versuchen.

Wie Mister Holmes so treffend sagt "Wenn alle anderen Möglichkeiten sich ausschließen, dann muß zwangsläufig das, was am Ende übrig bleibt, folgerichtig die Wahrheit sein, auch wenn es noch so unmöglich erscheint"
Bitte warten ..
Mitglied: Gurgel
03.02.2005 um 17:45 Uhr
Danke an alle, ich hab das Problem gelöst, es war ein Thermisches Problem, der CPU war plötzlich auf 70°c, ich hab nun die Wärmeleitpaste ausgewechselt und den Lüfter entstaubt jetzt klappt wieder alles

Danke und auf wiedersehne
Grurgel
Bitte warten ..
Mitglied: 2P
03.02.2005 um 19:58 Uhr
Ich finde es es immer depremierend daneben gelegen zu haben.

Freut mich trotzdem für dich wenn´s jetzt läuft.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10-Installation friert ein (6)

Frage von achklein zum Thema Windows 10 ...

Windows 7
USB Tastatur Problem nach ESET Installation (6)

Frage von PharIT zum Thema Windows 7 ...

Windows Installation
gelöst Nach Austausch SSD - Problem mit Windows 7 x64 Installation (5)

Frage von BigSnakeye zum Thema Windows Installation ...

Windows Server
Fehler bei Installation von Windows Server 2016 (6)

Frage von GerLiquid zum Thema Windows Server ...

Neue Wissensbeiträge
Humor (lol)

Wo ist der Fehler auf dem Bild?

(2)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Proxy Server Settings Cloud + EWS (17)

Frage von SomebodyToLove zum Thema Exchange Server ...

Windows Server
PDF Editor für den Einsatz auf Terminal Servern (16)

Frage von kwame501 zum Thema Windows Server ...

Windows Installation
Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen (14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Virtualisierung
Unterschied zwischen VDI und Terminal Server Lösungen (12)

Frage von tukawi06 zum Thema Virtualisierung ...