Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Windows Live Messenger

Frage Microsoft

Mitglied: Ederseepirat

Ederseepirat (Level 1) - Jetzt verbinden

08.07.2009, aktualisiert 21:56 Uhr, 5208 Aufrufe, 2 Kommentare

Windows Live Messenger (aktuelle Version) macht Probleme mit Video-Chat

Hi,

seit neuestem kann ich mit Windows Live Messenger keine Video-Chats mehr durchführen. Meine Kontakte sehen mich nicht (nur graues Bild) und bei mir ist es dasselbe (graues Bild von mir und meinem Gesprächspartner!)

Hängt nicht mit Firewall etc. pp zusammen!

Das ganze sieht dann so aus:

7046fd14d378494be06e433cd97a1166-live_messenger - Klicke auf das Bild, um es zu vergrößern

Wenn ich zuerst eine Webcam-Übertragung starte und dann einen Anruf (Voice) hinzufüge, klappt alles wie gehabt.
Mitglied: kaskus
30.11.2009 um 14:16 Uhr
bin mir nicht ganz sicher, aber kann sein, dass es daran liegt, dass ihr unterschiedliche msn versionen habt...
würd das mal überprüfen ! hab das problem auch manchmal, dass wenn ich uaf videochat klicke, nichts geht oder nur ein teil, aber wenn ich klicke auf webcam ansehen und webcam senden passt alles wunderbar !


Gruß
Bitte warten ..
Mitglied: derNeuling
06.03.2011 um 13:15 Uhr
Ich habe auch ein problem seit dem neuen Windows Live Messenger!

Jedesmal wenn mir jemand eine Datei oder etwas ähnliches schicken will, meldet sich der Messenger automatisch ab!

Hat jemand eine Idee woran das liegen kann?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
gelöst Windows Live mail: Alle mail accounts verschwunden (17)

Frage von Hagrid2001 zum Thema Outlook & Mail ...

Windows Server
Problem mit Windows Server 2012 R2 (MSConfig - Systemstart Modus) (3)

Frage von FloFMS zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Windows 10 - Wake on Lan Problem (4)

Frage von Jannis92 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...