Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Windows Server 2003

Frage Microsoft Windows Server

Mitglied: richi

richi (Level 1) - Jetzt verbinden

12.07.2004, aktualisiert 16.07.2004, 6374 Aufrufe, 4 Kommentare

Hallo erstmal

Ich hab ein Problem. Zuhause habe ich ein kleines Netzwerk das aus 2 Clients, 1 Server (mit 2 Netzwerkkarten), 1 Switch und einem ADSL Router (Zyxel-642 ME-11) besteht. Auf den beiden Clients läuft Windows 2000 prof. Nun habe ich mein Serversystem neu aufgesetzt und Windows Server 2003 installiert.

Man muss dazu noch sagen, dass ich auf dem einen Client 2 Würmer hatte, die ich aber ohne weitere Probleme entfernen konnte.

Nachdem ich den Server aufgesetzt hatte, kam plötzlich ein Fenster mit Countdown (1min) für Restart. Mein erster Gedanke galt natürlich Sasser. Nachdem ich zwangsläufig gerestartet hatte, beieilte ich mich um selbst einen restart zu initieren (cmd -> shutdown -i) der aber 10min countdown hatte. Ich lies das Sasser Fix Tool von Symantec scannen und den online virenscanner von housecall. Beide tools beendeten ihre suche ohne erfolg. laut virenscan bin ich also sauber. (Auch ein Scan von Antivir ergab keine Ergebnisse).
Trotzdem startet der Server immer wieder nach etwa 1min zwangsläufig.

Dieser Restart countdown setzt jedoch nur ein, wenn ich das netzwerkkabel zum router eingesteckt habe. Ist der server nicht zum internet verbunden passiert gar nichts.

Um ideen wäre ich wirklich sehr dankbar.

Gruss

Richi
Mitglied: Kirschi
12.07.2004 um 15:08 Uhr
Hallo,

schau doch mal hier im Forum (Suchen-Funktion) oder hier http://www.microsoft.com/germany/ms/security/sasser.mspx
dann solltest Du fündig werden.
1. Firewall aktivieren
2. Patches installieren.....

Gruß Andreas
Bitte warten ..
Mitglied: richi
12.07.2004 um 15:41 Uhr
ich werde es mal versuchen. besten dank.
Bitte warten ..
Mitglied: n3ro
14.07.2004 um 11:39 Uhr
msBlast????

und mit Start - Ausführen - 'shutdown -a' kannst den schrott immer deaktivieren wenn er sich öffnet!
Desweiteren würde ich mir mal die Prozesse ansehen STRG + ALT + ENTF
bzw. Systemstart!
Bitte warten ..
Mitglied: richi
16.07.2004 um 13:30 Uhr
ok danke
habe aber inzwischen kurz Windows neu aufgesetzt. läuft nun alles.
ausser an der konfiguration happerts noch ein bisschen.

weiss grad jemand ob sich jana (als proxyserver) und kerio winroute 6 firewall gut zusammen vertragen?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (9)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Exchange Server
gelöst Microsoft Excange Server 2007 auf Windows Server 2003 Installieren? (9)

Frage von Herbrich19 zum Thema Exchange Server ...

Windows Server
gelöst Suche Windows Server 2003 Enterprise ISO (8)

Frage von Herbrich19 zum Thema Windows Server ...

Server
gelöst Client bei Windows Server 2003 ändern (5)

Frage von Therealcookie zum Thema Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...