Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Windows Server 2003

Frage Microsoft Windows Server

Mitglied: richi

richi (Level 1) - Jetzt verbinden

12.07.2004, aktualisiert 16.07.2004, 6396 Aufrufe, 4 Kommentare

Hallo erstmal

Ich hab ein Problem. Zuhause habe ich ein kleines Netzwerk das aus 2 Clients, 1 Server (mit 2 Netzwerkkarten), 1 Switch und einem ADSL Router (Zyxel-642 ME-11) besteht. Auf den beiden Clients läuft Windows 2000 prof. Nun habe ich mein Serversystem neu aufgesetzt und Windows Server 2003 installiert.

Man muss dazu noch sagen, dass ich auf dem einen Client 2 Würmer hatte, die ich aber ohne weitere Probleme entfernen konnte.

Nachdem ich den Server aufgesetzt hatte, kam plötzlich ein Fenster mit Countdown (1min) für Restart. Mein erster Gedanke galt natürlich Sasser. Nachdem ich zwangsläufig gerestartet hatte, beieilte ich mich um selbst einen restart zu initieren (cmd -> shutdown -i) der aber 10min countdown hatte. Ich lies das Sasser Fix Tool von Symantec scannen und den online virenscanner von housecall. Beide tools beendeten ihre suche ohne erfolg. laut virenscan bin ich also sauber. (Auch ein Scan von Antivir ergab keine Ergebnisse).
Trotzdem startet der Server immer wieder nach etwa 1min zwangsläufig.

Dieser Restart countdown setzt jedoch nur ein, wenn ich das netzwerkkabel zum router eingesteckt habe. Ist der server nicht zum internet verbunden passiert gar nichts.

Um ideen wäre ich wirklich sehr dankbar.

Gruss

Richi
Mitglied: Kirschi
12.07.2004 um 15:08 Uhr
Hallo,

schau doch mal hier im Forum (Suchen-Funktion) oder hier http://www.microsoft.com/germany/ms/security/sasser.mspx
dann solltest Du fündig werden.
1. Firewall aktivieren
2. Patches installieren.....

Gruß Andreas
Bitte warten ..
Mitglied: richi
12.07.2004 um 15:41 Uhr
ich werde es mal versuchen. besten dank.
Bitte warten ..
Mitglied: n3ro
14.07.2004 um 11:39 Uhr
msBlast????

und mit Start - Ausführen - 'shutdown -a' kannst den schrott immer deaktivieren wenn er sich öffnet!
Desweiteren würde ich mir mal die Prozesse ansehen STRG + ALT + ENTF
bzw. Systemstart!
Bitte warten ..
Mitglied: richi
16.07.2004 um 13:30 Uhr
ok danke
habe aber inzwischen kurz Windows neu aufgesetzt. läuft nun alles.
ausser an der konfiguration happerts noch ein bisschen.

weiss grad jemand ob sich jana (als proxyserver) und kerio winroute 6 firewall gut zusammen vertragen?
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2016 Zeit Problem (4)

Frage von jojo0411 zum Thema Windows Server ...

Windows Server
gelöst Etwas schräges Problem im TCPIP (Windows Server) (8)

Frage von emeriks zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2003 unter HyperV 2012 R2: Keine Maus (2)

Frage von StefanMUC zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...