Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem bei WinINSTALL LE 2003 installation

Frage Microsoft Windows Installation

Mitglied: selEcT

selEcT (Level 1) - Jetzt verbinden

06.08.2008, aktualisiert 19:30 Uhr, 9099 Aufrufe, 3 Kommentare

Hallo zusammen ;)

Da ich ein MSI Package machen muss brauche ich das Programm WinINSTALL LE 2003, da ich eine sehr gute Anleitung zu diesem Programm habe. Das Programm selber habe ich schon, nur bei der Installation gibt mir das Programm bei der E-Mail Adresse eine Meldung aus.. und zwar: "Validation of e-mail domain BLABLA failed: Bei der DNS-Abfrage wurden keine Einträge gefunden. (9501)"

Muss ich dafür mit dem Computer in der Domäne sein, um mich mit dieser E-Mail Adresse registrieren zu können? Habs schon mit meiner Hotmail Adresse versucht. Dort gibt er mir eine Fehlermeldung (!) aus: "Send of registration information failed: Der Vorgang wurde erfolgreich beendet. (0)."

Mehr kann ich dann auch nicht mehr machen..

Mit freundlichen Grüssen
selEcT
Mitglied: selEcT
06.08.2008 um 11:19 Uhr
Habs selber gelöst ;) wie ich schon vermutet habe, er muss in der Domäne sein, damit ich mich mit der Firmenadresse "registrieren" kann, da es auf meinem Notebook geht..

gelöst ;)
Bitte warten ..
Mitglied: selEcT
06.08.2008 um 11:41 Uhr
hmm.. irgendwie gehts doch nicht.. auf dem PC (Test-PC, fast vollkommen blank (nur windows xp und updates, dazu noch adobe reader 8, symantec AntiVirus und Microsoft Outlook)) gehts nicht, aber auf meinem Laptop gehts. Das ist mir ein Rätsel..
Bitte warten ..
Mitglied: selEcT
06.08.2008 um 19:30 Uhr
So jetzt hab ichs :D einfach die Netzwerkkarte deaktivieren (Computer vom Netz nehmen) und installieren ;)
Bitte warten ..
Ähnliche Inhalte
Monitoring
gelöst Icingaweb2 Installations Problem (18)

Frage von theoberlin zum Thema Monitoring ...

Windows 7
USB Tastatur Problem nach ESET Installation (6)

Frage von PharIT zum Thema Windows 7 ...

Linux
gelöst Snipe-IT Installation Problem (2)

Frage von Fenris14 zum Thema Linux ...

Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (23)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (15)

Frage von departure69 zum Thema Windows Server ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Router & Routing
FTTH bzw FTTB Router (11)

Frage von ukulele-7 zum Thema Router & Routing ...