Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ein Problem für wirkliche Profis - E-Mail Probleme beim Versand und Login beim Provider

Frage Internet E-Mail

Mitglied: yellow3e

yellow3e (Level 1) - Jetzt verbinden

21.10.2005, aktualisiert 20.03.2007, 5635 Aufrufe, 4 Kommentare

Also ich glaubte schon viel erlebt zu haben, habe aber zu wenig Netzwerkkenntnisse, um das Problem zu lokalisieren. Also wäre toll, jemand hätte eine Idee, wie sich mein OProblem lösen lässt.

Systemumgebung:
Windows XP Prof.
Outlook 2003
Notebook IBM R52

Ich nutze MS-Outlook 2003 und habe hier verschiedene E-Mail Konten (IMAP & POP3) angelegt. 2 der E-Mail Konten sind bei 1&1 zu Hause, 2 weitere bei T-Online Business und die anderen bei einem kleineren Provider.

Problembeschreibung:
Seit 2 Tagen kann ich mit den 1&1 Konten zwar E-Mails empfangen, allerdings bleiben die Nachrichten im Postausgang hängen und es gibt die Outlook Fehlermeldung (0x800CCC0F). Alle anderen E-Mails von anderen Konten lassen sich versenden. Die Mails lassen sich auch nicht löschen oder öffnen (Postausgang), weil die Übertragung schon begonnen hätte.

Die Versuche mich ins Controll Center sind nicht möglich, da die Verbindung zum Server abreißt, obwohl ich mich auf die Portalseite bewegen kann. In der Internetseite kann ich auch navigieren. Außer in den Bereich Kundenlogin. Da muss ich direkt über die Subdomain gehen, sonst geht nichts.
In den Webmailer komme ich zwar rein, aber darin kann ich nicht mehr navigieren.
diese Probleme tauchen nur an meinem Arbeitsplatz auf. Über die Netzwerkstrutktur habe ich keine Kenntnisse, wie diese hier aufgebaut ist.

Das knifflige daran:
Von Rechnern meiner Kollegen komme ich auf das Portal. Mit der E-Mail im Outlook kann ich natürlich nicht ausprobieren. UND JETZT...ACHT'UNG!!!
Zu Hause funktioniert alles einwandfrei. E-Mails werden verschickt und ich kann mich ohne Probleme bei 1&1 einloggen.

Meine Ideen:
Zunächst habe ich gedacht, dass mein Arbeitgeber eine Sperrung vorgenommen haben könnte. Dann dürften aber auch meine Kollegen nicht mehr auf den Seiten navigieren können und es gäbe sicherlich eine Fehlermeldung. Ich habe keine feste IP-Adresse.

Meine Fragen:
Kann doch irgendetwas auf meinem Notebook sein, was den Traffic attakiert?
Kann eine PIX Firewall so konfigurtiert werden, dass man anhand der Rechnerberzeichnung Einschränkungen vornehmen kann, die dann aussehen, als seien es nur Störungen?
Warum geht es zu Hause und am Arbeitsplatz nicht mehr?
Macht es Sinn, den Rechner umzubenennen?

Meine bisherigen Lösungsversuche:
Die Outlook Fehlermeldung habe ich nach Windows und mit anderen Lösungsvorschlägen abgearbeitet. Ohne Erfolg!
Neues Benutzerprofil angelegt
Konto gelöscht und neu hinzugefügt

Cookies sind gelöscht.
Temporary Internetfiles ebenfalls gelöscht.
Outlook Konten überprüft. (Authentifizierung, SSL, etc.)
Anderer Browser Firefox installiert. (nur 1x gelungen, mich im Control Center einzuloggen, danach ähnliche Probleme)

Diese Lösungsschritte sind nun, nachdem ich gestern Abend zu Hause keinerlei Probleme hatte, wohl auch unnötig, da es offensichtlich nicht an meinem Rechner liegt, sondern an der Netzwerkumgebung dahinter bis zum Server.

Vielleicht hat hier jemand eine Idee! Bin gespannt auf Eure Antworten!
Vielen Dank!

yellow3e
Mitglied: 10545
21.10.2005 um 10:21 Uhr
Moin,

die häufigste Ursache für diesen Fehler ist eine inkorrekt konfigurierte Firewall (bei ZoneAlarm z.B. muss unbedingt "PassLock" deaktiviert werden!)

Prüfe mal Deine Firewall-Einstellungen, notfalls ersteinmal (zur Analyse) komplett deaktivieren.

Wenn Du Bitfedener benutzt, ist meist der Spam-Filter der Übeltäter.

Gruß, Rene
Bitte warten ..
Mitglied: yellow3e
21.10.2005 um 10:28 Uhr
Stimmt. Diese Lösungsvorschläge habe ich bereits im Netz gefunden. In dieser Umgebung haben wir aber eine Cisco PIX im Einsatz. Da kann ich natürlich nicht dran.
Die Windows Firewall habe ich natürlich mal deaktiviert. Gab aber keine nennenswerten Veränderungen.

Die Rechner meiner Kollegen sind doch ander gleichen Firewall. Warum gibt es hier keine Probleme, z.B. beim Login??

Seltsamerweise ging eine E-Mail gerade durch. die nächste wird schon wieder blockiert!

Gruß
yellow3e
Bitte warten ..
Mitglied: Fraka
21.10.2005 um 22:55 Uhr
Vermute mal du hast die MTU size an deinem lap verdreht, versuchs mal mit 576 als Test.
Wenns damit geht gibts diverse Anleitungen im Netz um ans funktionale Optimum zu kommen.

Mit freundlichen Grüßen
Franz
Bitte warten ..
Mitglied: Maik87
20.03.2007 um 20:50 Uhr
Kann eine PIX Firewall so konfigurtiert
werden, dass man anhand der
Rechnerberzeichnung Einschränkungen
vornehmen kann, die dann aussehen, als seien
es nur Störungen?

So eine PIX ist ein mächtiges Werkzeug. Da kannst du Sachen einstellen, da blickt kaum noch wer durch.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Microsoft Office
Serien Mail Problem Office 2013

Frage von hagerino zum Thema Microsoft Office ...

Exchange Server
Problem mit einer mail im popcon (8)

Frage von jensgebken zum Thema Exchange Server ...

E-Mail
Outlook,Mail,Smartphone Problem als gelesen markiert (6)

Frage von Yannosch zum Thema E-Mail ...

Firewall
Probleme Mail Reputation - Sophos UTM 9 (1)

Frage von Bauschan zum Thema Firewall ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (27)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (20)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...