Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem - wsus 3.0

Frage Microsoft Windows Server

Mitglied: 69881

69881 (Level 1)

10.05.2010, aktualisiert 18:34 Uhr, 3947 Aufrufe, 5 Kommentare

nachdem update services gestartet wurde, wurde folgende fehlermeldung gezeigt.
ich habe keine ahnung woher es so gekommen ist. bisher habe keine lösung gefunden.
Vielleicht kennt jemand sich damit aus....???!!!1

error: connection error
an error occurred trying to connect the wsus server. this error can happen for a number of reasons. check connectivity with the server.
please conact your network administrator if the problem persists.

click reset server node to try to connect to the server again.

reset server node copy error to clipboard
Mitglied: goscho
10.05.2010 um 17:21 Uhr
Hallo gibbon69,
wann kommen diese Fehler, auf dem Server nachdem du den WSUS installiert hast und starten willst?
Was für ein Server ist es?
Nutzt du die internal database oder einen vollwertigen SQL-Server 2005/2008 für WSUS?
IIS richtig eingerichtet?
Hier sind sehr viele Infos rund um WSUS zu finden:
http://www.wsuspraxis.de/ oder auch hier:
http://www.wsus.de/
Bitte warten ..
Mitglied: 69881
11.05.2010 um 11:08 Uhr
Hallo,

Wsus war ok!!

Server Windows 2003 und internal database

Wie hat ISS richtig eingerichtet?

Auf c:\wsus ist Speicherplatz voll....
Wie kann da entfernen ??
Bitte warten ..
Mitglied: 69881
11.05.2010 um 18:16 Uhr
Zitat von 69881:
Hallo,

Wsus war ok!!

Server Windows 2003 und internal database

Wie hat ISS richtig eingerichtet?

Auf c:\wsus ist Speicherplatz voll....
Wie kann da entfernen ??


jetzt habe ich herausgefunden, dass wsuscontent (default web site) auf IIS verschwunden ist, was soll ich dann tun?
sollte ich nocheinmal wsus setup 3.0 installieren oder?
Bitte warten ..
Mitglied: goscho
11.05.2010 um 18:40 Uhr
Zitat von 69881:
> Zitat von 69881:
> ----
> Hallo,
>
> Wsus war ok!!
>
> Server Windows 2003 und internal database
>
> Wie hat ISS richtig eingerichtet?
>
> Auf c:\wsus ist Speicherplatz voll....
> Wie kann da entfernen ??
So ganz komm ich nicht mehr mit.
Erst sagst du, du hast keinen Speicherplatz auf c: mehr ...

>
>
jetzt habe ich herausgefunden, dass wsuscontent (default web site) auf IIS verschwunden ist, was soll ich dann tun?
sollte ich nocheinmal wsus setup 3.0 installieren oder?

... jetzt ist auf einmal deine IIS Config im Eimer

Kannst du uns mal ein bisschen genauer aufklären?
Ist der Speicherplatz vorhanden?
Was wurde installiert, dass die Default Website verschwunden ist?
Bitte warten ..
Mitglied: 69881
11.05.2010 um 21:43 Uhr
heute habe ich versucht IIS zu deinstallieren und anschliesslich installieren, aber klappt es nicht
und aufeinmal ist jetzt IIS config (wsuscontent) weg.
Ja c:\wsus ist noch immer vorhanden und speicherplatz voll
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Update
gelöst Problem mit WSUS und Annivisary. Update 1607 (5)

Frage von Leo-le zum Thema Windows Update ...

Windows Server
gelöst WSUS Update Download-Problem (7)

Frage von WinWord zum Thema Windows Server ...

Mac OS X
MAC-Problem an einer W2k8 R2 Domain

Frage von Leo-le zum Thema Mac OS X ...

PHP
PHP PDO Problem (1)

Frage von Tiggr1994 zum Thema PHP ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (19)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...