Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit xp boot bei sata

Frage Hardware

Mitglied: nemo88

nemo88 (Level 1) - Jetzt verbinden

22.11.2008, aktualisiert 25.11.2008, 3680 Aufrufe, 6 Kommentare

Hi

ich habe ein problem ich habe mir eine neuen PC zusammen gebastelt und er will win xp nicht vom dvd laufwerk booten bei mir läuft festplatte auf sata und das dvd laufwerk er schreibt die ganze zeit " legen die die boot cd ein" hab das laufwerk schon 1000 mal umgesteckt aber es kommt immer das gleiche er bootet nicht kann mir einer sagen warum???
oder noch besser was ich tun kann??
auf dem gebiet hab ich noch nicht so viel ahnung hab mir meinen pc zusammen gebaut aber noch IDE anschlüssen.

Vielen dank schon mal für eure hilfe.

MFG nemo88
Mitglied: Razalduria
22.11.2008 um 11:06 Uhr
Ist denn das CD/DVD-Laufwerk in der Bootreihenfolge im BIOS als erstes Bootlaufwerk eingestellt?

Taucht das CD/DVD-Laufwerk überhaupt im BIOS auf?

Taucht es in den Boot-Einstellungen des BIOS auf?
Bitte warten ..
Mitglied: nemo88
22.11.2008 um 12:48 Uhr
ja das cd/DVD laufwerk taucht auf im bios aber es bootet nicht ich habe schon als first boot cd/dVD angegeben aber es will nicht habe echt keine ahnung ????
Bitte warten ..
Mitglied: Razalduria
22.11.2008 um 13:05 Uhr
Die CD, die Du da einlegst, ist definitiv bootfähig?

Kannst Du das an einem anderen PC ausprobieren?

Bootet das Laufwerk denn mit einer anderen CD, von der Du weißt, das sie definitiv bootfähig ist (vorher an einem anderen PC getestet)?

Ist das eine Original WindowsXP Setup-CD? Nicht jede CD, auf der "Windows XP" steht, ist bootfähig (schon gar nicht, wenns eine selbstgebrannte ist)...
Bitte warten ..
Mitglied: telefix1
22.11.2008 um 13:08 Uhr
...dann hat die CD/DVD entweder keinen Boot-Sektor oder das CD/DVD-Laufwerk ist defekt oder das BIOS gibt keien Sprungbefeht auf den Bootsektor.

mfg. telefix1

EDIT war zu langsam
Bitte warten ..
Mitglied: nemo88
23.11.2008 um 19:55 Uhr
nein die cd ist nicht orginal aber sie ist definitiv bootfähig habe es getestet. Habe es auch mit win 98 getestet keine von meinen cds nimmt er weder xp noch 98. DVD laufwerk kann auch nicht defekt sein habe noch ein zweits ausprobiert da habe ich das gleiche problem.
Wie meinst du das BIOS keinen Sprungbefehl gibt? und wie kann ich das beheben???

MFG
Bitte warten ..
Mitglied: nemo88
25.11.2008 um 17:55 Uhr
ok vielen dank an alle
das Problem habe ich gelöst habe im bios einiges umgestellt und auf einmal siehe da er hatt gebootet
=)
MFG
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Installation
gelöst Probleme mit SATA Treibern unter Windows XP (5)

Frage von bestelitt zum Thema Windows Installation ...

Batch & Shell
Problem mit Funktion und Combobox (7)

Frage von Druide83 zum Thema Batch & Shell ...

Outlook & Mail
MAPI-Schnittstelle testen: MAPI-Problem Outlook 2013 (3)

Frage von BirdyB zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...