Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei einen XP und W2K Ntzwerk

Frage Netzwerke

Mitglied: makkuz

makkuz (Level 1) - Jetzt verbinden

17.02.2005, aktualisiert 07:49 Uhr, 2912 Aufrufe, 1 Kommentar

Hallo zusammen,
Ich habe folgendes Problem bei einen kleinen Ntzwerk mit einen XP Home und einen 2000 Profesional
Netzwerk. Beide Rechner sind über einen Router an verbunden. Mit beiden Rechnern kann ich über den
Router ins Internet (T-Online DSL). Obwohl beide Rechner ins Internet kommen, kann ich mich aber nicht
untereinander verbinden. Ich habe unter den XP Rechner einen Ordner angelegt und diesen auch
freigegeben. Setze ich einen Ping von XP auf w2000 ab bekomme ich eine Antwort. Setze ich einen
Ping von W2000 auf XP ab, bekomme ich keine Antwort.

IP + Subnet XP:
192.168.0.102
255.255.255.0

IP + Subnet w2000:
192.168.0.101
255.255.255.0

Hat jemand einen Tip was ich oder welche Einstellungen ich mir noch
genauer anschauen sollte damit diese sich sehen können?

PS: Arbeitsgruppen sind Identisch!

danke im voraus für jeden Tip!
Mitglied: uwe112
17.02.2005 um 07:49 Uhr
Hi!!!!!!!!
Mir fällt da momentan als Fehlerquelle nur die Firewall ein.
Ist die aktiviert???? Wenn ja, würde ich die einmal deaktivieren!!!!!!!!!!!
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
Multi NAT Problem (9)

Frage von Gr33n93 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (17)

Frage von montylein1981 zum Thema Windows Server ...

Drucker und Scanner
Problem mit Konica Minolta bizhub C754e mit EFI - Wegen Fehlern gelöscht (4)

Frage von StefanKittel zum Thema Drucker und Scanner ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte