Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem bei einer zweiten virtuellen Maschine

Frage Microsoft Windows Server

Mitglied: LimAd89

LimAd89 (Level 1) - Jetzt verbinden

01.03.2010 um 11:11 Uhr, 2864 Aufrufe, 2 Kommentare

Hallo hoffe ich finde hier eine Antwort auf mein Problem

Ich habe einen Server laufen mit MS Server 2008 . Auf der realen Maschine läuft der DC . Dann habe ich eine VM installiert ( ich benutze VirtualBox ) und diese erfolgreich in die Domäne gehangen. Dazu habe ich als Standardgateway der VM den Router angegeben und als DNS-Server die reale Maschine und schon hats geklappt.

Nun möchte ich den Exchange Server 07 installieren und dazu habe ich eine zweite VM aufgesetzt und dort das gleiche Spiel gemacht , wieder Standardgateway und DNS-Server eingetragen , jedoch funktionierts diesmal nicht. Was mach ich falsch ??

Hoffe Ihr könnt mir helfen. Danke im Voraus
Mitglied: Nyghtwalker
01.03.2010 um 11:36 Uhr
Hi,
benutzt du einen weiteren MS Server 2008 als Betriebssystem oder versuchst du den Exchange direkt in die VM zu installieren?

Liebe Grüße, NW
Bitte warten ..
Mitglied: LimAd89
01.03.2010 um 13:43 Uhr
In der zweiten Vm ist auch MS Server 2008 installiert.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

(1)

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Tiered Storage Spaces Performance Problem in virtueller Maschine (9)

Frage von MAC-HC zum Thema Windows Server ...

Windows Server
gelöst Partition auf einer virtuellen Maschine nachträglich ändern (6)

Frage von TimSterntaler zum Thema Windows Server ...

Router & Routing
gelöst Mikrotik Switching und Routing Problem (10)

Frage von aqui zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...