Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme bei Übermittlung von Emails (Outlook 2003)

Frage Microsoft Exchange Server

Mitglied: Worschtweck

Worschtweck (Level 1) - Jetzt verbinden

20.01.2009, aktualisiert 11:29 Uhr, 6797 Aufrufe, 7 Kommentare

Hallo.

Habe hier ein Problem mit Outlook vom Kunden. Beim Syncronisieren mit dem Exangeserver bleibt Outlook bei 55% stehen und geht absolut nicht weiter (Programm hängt sich NICHT auf) Man kann die Übermittlung abbrechen mehr nicht.
Jetzt hab ich gestern die *.ost gelöscht, danach war alles wieder wunderbar. Doch heute kam der Kunde mit dem gleichem Problem wieder und auch da hängt es wieder bei 55%. Gleiches Spiel wie gestern -> '*.ost gelöscht -> alles geht wieder normal.

Weiss einer Rat?

MFG Worschtweck
Mitglied: Grmlrckr
20.01.2009 um 11:33 Uhr
Ich würde auf eine defekte Mail tippen...
Bitte warten ..
Mitglied: Kosh
20.01.2009 um 12:34 Uhr
Denke auch.
Guck mal im Outlook im Ordner "Synchronisierungsprobleme" (Findest du wenn du im Outlook auf das Ordnersymbol klickst)
und schau ob da was auffällt.

Danach ab ins Webmail und die fehlerhafte Mail löschen.
Bitte warten ..
Mitglied: Worschtweck
21.01.2009 um 10:06 Uhr
Hi diese vermutung hatte ich auch schon, aber überhaupt keine Ahnung wie ich eine evtl. Defekte Mail finden soll.
Bitte warten ..
Mitglied: Worschtweck
21.01.2009 um 10:06 Uhr
Hi.

Habe mal geschaut wegen dem Ordner "Synchronisierungsprobleme" den könnte ich allerdings nicht finden. Kann es sein dass dieser Ordner erst auftaucht falls wirklich eine fehlerhafte mail Aufgetaucht ist?
Bitte warten ..
Mitglied: Kosh
21.01.2009 um 10:09 Uhr
Der sollte an und für sich immer da sein.
In Outlook aufs Ordnersymbol klicken (Unterhalb von Mails, Kalender,....)

Dann solltest du im Postfach des Benutzers einen Ordner Synchronisierungsprobleme sehen.
Bitte warten ..
Mitglied: Worschtweck
21.01.2009 um 10:43 Uhr
Danke habe ich gefunden, jetzt nur noch beim User nachsehen ob da was drin ist.
Bitte warten ..
Mitglied: Worschtweck
06.04.2010 um 10:00 Uhr
War übrigends eine Defekte Mail, welche sich im Besagtem Ordner befand, ist gelöst!
Bitte warten ..
Ähnliche Inhalte
E-Mail
Probleme mit Link in Email (1)

Frage von Falaffel zum Thema E-Mail ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Exchange Server
gelöst Email Weiterleitung im Outlook klappt nicht, nur im Exchange (4)

Frage von Syosse zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(9)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
gelöst 802.1X-Authentifizierung (13)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...