Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme bei Übermittlung von Emails (Outlook 2003)

Frage Microsoft Exchange Server

Mitglied: Worschtweck

Worschtweck (Level 1) - Jetzt verbinden

20.01.2009, aktualisiert 11:29 Uhr, 6800 Aufrufe, 7 Kommentare

Hallo.

Habe hier ein Problem mit Outlook vom Kunden. Beim Syncronisieren mit dem Exangeserver bleibt Outlook bei 55% stehen und geht absolut nicht weiter (Programm hängt sich NICHT auf) Man kann die Übermittlung abbrechen mehr nicht.
Jetzt hab ich gestern die *.ost gelöscht, danach war alles wieder wunderbar. Doch heute kam der Kunde mit dem gleichem Problem wieder und auch da hängt es wieder bei 55%. Gleiches Spiel wie gestern -> '*.ost gelöscht -> alles geht wieder normal.

Weiss einer Rat?

MFG Worschtweck
Mitglied: Grmlrckr
20.01.2009 um 11:33 Uhr
Ich würde auf eine defekte Mail tippen...
Bitte warten ..
Mitglied: Kosh
20.01.2009 um 12:34 Uhr
Denke auch.
Guck mal im Outlook im Ordner "Synchronisierungsprobleme" (Findest du wenn du im Outlook auf das Ordnersymbol klickst)
und schau ob da was auffällt.

Danach ab ins Webmail und die fehlerhafte Mail löschen.
Bitte warten ..
Mitglied: Worschtweck
21.01.2009 um 10:06 Uhr
Hi diese vermutung hatte ich auch schon, aber überhaupt keine Ahnung wie ich eine evtl. Defekte Mail finden soll.
Bitte warten ..
Mitglied: Worschtweck
21.01.2009 um 10:06 Uhr
Hi.

Habe mal geschaut wegen dem Ordner "Synchronisierungsprobleme" den könnte ich allerdings nicht finden. Kann es sein dass dieser Ordner erst auftaucht falls wirklich eine fehlerhafte mail Aufgetaucht ist?
Bitte warten ..
Mitglied: Kosh
21.01.2009 um 10:09 Uhr
Der sollte an und für sich immer da sein.
In Outlook aufs Ordnersymbol klicken (Unterhalb von Mails, Kalender,....)

Dann solltest du im Postfach des Benutzers einen Ordner Synchronisierungsprobleme sehen.
Bitte warten ..
Mitglied: Worschtweck
21.01.2009 um 10:43 Uhr
Danke habe ich gefunden, jetzt nur noch beim User nachsehen ob da was drin ist.
Bitte warten ..
Mitglied: Worschtweck
06.04.2010 um 10:00 Uhr
War übrigends eine Defekte Mail, welche sich im Besagtem Ordner befand, ist gelöst!
Bitte warten ..
Ähnliche Inhalte
E-Mail
Probleme mit Link in Email (1)

Frage von Falaffel zum Thema E-Mail ...

Exchange Server
gelöst Email Weiterleitung im Outlook klappt nicht, nur im Exchange (4)

Frage von Syosse zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2013 Emails Kontakten zuordnen (1)

Frage von xbast1x zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...