Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit 2. ICQ Client hinter Speedport W503V

Frage Netzwerke Router & Routing

Mitglied: Schuft

Schuft (Level 1) - Jetzt verbinden

09.05.2010 um 11:07 Uhr, 5439 Aufrufe, 4 Kommentare

Nach Routerwechsel kann nur noch ein ICQ-Client connecten

Hi Leute,

ich habe folgendes Problem.

Ich habe vor kurzem meinen Router gegen ein Speedport W503V Typ C getausch.

Seit dem kann nur noch das original ICQ auf jeweils einem Rechner connecten.

Alle weiteren Clienten (ICQ /Pidgin / QIP/ Miranda) können sich zwar verbinden, zeigen aber keine Buddies mehr an. Ich denke ein Teil des TCP-Verkehrs wird vom Router falsch umgeleitet oder geblockt.

Ich habe im Router keinerlei Regeln eingetragen.

Habt Ihr da eine Idee?
Mitglied: Schuft
31.05.2010 um 19:13 Uhr
..ich habe das Problem jetzt weiter eingrenzen können.

Das Problem scheint nur auszutreten wenn nebenbei auch der Fernseher läuft.

Ich hänge an einem T-Home Entertain-Anschluß.

Irgendjemand eine Idee?
Bitte warten ..
Mitglied: Kumpmania
01.06.2010 um 22:09 Uhr
Hi ich such schon lange Leidensgenossen. Ich habe genau das gleiche Problem. Sobald ich tv guck kann ich nicht mehr connecten. Muss daher kurz den fernseher aus machen und dann geht´s. Danach kann ich den auch wieder einschalten. Ganz komisch.

Hab mal mit Wireshark geguckt, die Header an ICQ sind alle mit 0x00 betitelt. Ist ja meiner Meinung nach schonmal schlecht. Also irgendwie kommt der Verbindungsaufbau nicht zustande, nur warum? Weil ich mein ist doch quasi ein Switch, jeder bekommt nur seine Daten ab wenn ich in der Ausbildung richtig aufgepasst. hab.

Ich hab mal gehört das bei Entertain die Datenstörme irgendwie per VLAN getaggt werden, liegt da evtl das prob?
Bitte warten ..
Mitglied: Schuft
27.07.2010 um 18:45 Uhr
Hu,

hab gerade mit einem wissenden Firmwarefutzi gesprochen.

Scheinbar hat der 503 V Typ C ein Problem mit der Bandbreitenreservierung. Bei bestehender Entertainverbindung reserviert er zu viel für den TV-Stream. Durch die Eigenheiten des Oscar-Protokolls (ICQ) kann es dabei zu Verbindungsproblemen kommen (Aussage des Technikers).

Ich bekomme in den nächsten Tagen einen Typ A geschickt, welcher des Problem nicht haben soll..

so far..
Bitte warten ..
Mitglied: Schuft
04.09.2010 um 21:17 Uhr
Ich habe die 503V Typ A jetzt 3 Wochen im Einsatz. Ohne Probleme.
Es liegt also wirklich an der Firmware des Typ C.
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
gelöst VLAN mit Internetzugang über Speedport Hybrid (10)

Frage von matthias1711 zum Thema Netzwerkmanagement ...

Voice over IP
gelöst Telekom VoIP in FritzBox hinter Telekom Speedport (2)

Frage von it-kolli zum Thema Voice over IP ...

Firewall
PfSense Firewall mit Speedport Hybrid Router (2)

Frage von maddig zum Thema Firewall ...

Neue Wissensbeiträge
Mac OS X

Apple hat macOS High Sierra veröffentlicht

Information von Frank zum Thema Mac OS X ...

Viren und Trojaner

Ransomware or Wiper? RedBoot Encrypts Files but also Modifies Partition Table

(4)

Information von BassFishFox zum Thema Viren und Trojaner ...

Notebook & Zubehör

WOL bei HP Notebooks

(7)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Windows 10
gelöst Netzwerkkarte schaltet sich erst nach dem Logon ein (24)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (22)

Frage von Yaimael zum Thema Windows Server ...

Grafik
gelöst CAD Arbeitsplätze (17)

Frage von Diddi93 zum Thema Grafik ...