Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit 2ter sata (wd) platte

Frage Hardware Festplatten, SSD, Raid

Mitglied: SHaetaan

SHaetaan (Level 1) - Jetzt verbinden

18.10.2005, aktualisiert 24.10.2005, 3971 Aufrufe, 1 Kommentar

hi

Mein system läuft mit win2k hab eine sataplatte von WD am laufen und wollte jetzt eine 2te anschließen da ich mehr platz brauche.
Hab die 2te in den 2ten onboard (msi k8 tneo) sata steckplatz gesteckt und mit strom verbunden, doch mir wird am anfang bei der plattenauflistung "no device" angezeigt wo eigentlich die platte auftauchen sollte. Die alte platte wird ganz normal mit namen erkannt. Habe mal die anschlüsse gewechselt um zu schaun ob ein strom/verbindungs kabel oder ein slot kaputt is aber ist immer gleich .. die alte funktioniert. Größtes problem ist allerdings das sobald die 2te angeschlossen ist windows nichtmehr einwandfrei startet. Sobald das 2k logo mit ladebalken erscheint und man denkt das ganz normal gebootet wird kommt kurz darauf ein bluescreen mit der meldung "inaccessible_boot_device" und das ich chkdsk /f ausführen soll etc .. was kann ich tun damit die platte ordentlich erkannt wird und warum ist sie beim booten so wichtig obwohl sowiso die andere platte fürs booten zuständig .. helft mir bitte .. danke
Mitglied: SHaetaan
24.10.2005 um 20:49 Uhr
Ich hab endlich den Fehler gefunden.. der onboard SATA controller meines Motherboards arbeitet nur mit generation 1 sataplatten .. da die neue aber eine gen. 2 ist muss sie per jumper auf 150mb/s per jumper gedrosselt werden um korrekt erkannt zu werden.

Hoffe das ich damit leuten helfen kann die vielleicht das gleiche problem haben, ansonsten war die hilfe hier ja etwas ... mickrig hehe

so far .. machts gut
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Installation
gelöst Probleme mit SATA Treibern unter Windows XP (5)

Frage von bestelitt zum Thema Windows Installation ...

Vmware
gelöst VMWare 6 konsolidierung 2ter Platte auf SAN funktioniert nicht (2)

Frage von DirkGrote zum Thema Vmware ...

Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (9)

Frage von Fenris14 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (15)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (13)

Frage von Taumel zum Thema Viren und Trojaner ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...