Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Acronis Migrate (Festplatte klonen)

Frage Hardware Festplatten, SSD, Raid

Mitglied: Stoertebecker

Stoertebecker (Level 1) - Jetzt verbinden

02.03.2008, aktualisiert 02.04.2008, 11359 Aufrufe, 3 Kommentare

Hallo,

in meinem Laptop habe ich eine 120 GB IDE-Platte. Diese ist in zwei Partitionen unterteilt (System und Daten). Als Betriebssystem ist Windows Vista installiert. Die Festplatte ist mit NTFS formatiert. Da die Festplattenkapazität nicht mehr ausreicht, habe ich mir eine neue Festplatte (FSC 250 GB SATA) gekauft.

Die neue Festplatte ist noch in einem externen USB-Gehäuse eingebaut.

Jetzt wollte ich die gesamte alte Festplatte auf die neue Festplatte klonen. Hierzu wollte ich Acronis Migrate verwenden. Klappt ganz gut, das Programm erstellt proportional neue Partionen auf der neunen Platte, startet den PC dann neu, sperrt die Partitionen, prüft die Partitionen und (soll) fängt dann an zu kopieren. Das Programm ist sofort fertig mit dem kopieren und meldet "successfull", der PC kann neu gestartet werden. Nach Neustart finden sich allerdings keine Daten auf der neuen Festplatte.

Hat jemand schon mal ein ähnliches Problem mit Acronis Migrate gehabt?
Oder kenn eine andere Software mit ähnlichen Funktionen, am Besten Freeware?

Viele Grüße

Stoerte
Mitglied: pudelpointer
02.03.2008 um 14:12 Uhr
Moin,

besser gehts mit Acronis True Image:

Kostenlose 14-Tage-Testversion bei Acronis runterladen:
http://www.acronis.de/homecomputing/download/trueimage/

Testversion installieren und Notfallboot-CD erstellen (macht das Programm)

Sichere Deine Ursprungsplatte auf einer externen HDD (nicht auf der, die Du neu verwenden willst).
Neue HDD danach einbauen, mit Notfall-CD booten und Image von externer HDD auf neue HDD übertragen.

Viel Erfolg.
pudelpointer
Bitte warten ..
Mitglied: Stoertebecker
03.03.2008 um 12:56 Uhr
Hallo,

habe es versucht, leider auch ohne Erfolg.

Es scheinen alle Dateien vorhanden zu sein. Baue ich jedoch die Festplatte ein, wird sie vom BIOS erkannt, der PC (Laptop) startet dann jedoch immer wieder neu durch. D.h. Ich habe gerade noch die Möglickeit ins BIOS zu kommen. Wenn ich ihn weiterlaufen lassen würde, kommt ein kleiner Cursor auf schwarzen Hintergrund für ca. 5 sek. dann startet er wieder neu -> Endlosschleife.

Habe soeben auch mal per BartPE und Ghost die Daten geklont. Hier das gleiche....

was kann das sein?

Die neue Festplatte hat -wie die alte- zwei Partitionen. Die erst, wo auch das System draufliegt. Beides NTFS, der Unterschied bei der alten Platte steht in der Datenträgerverwaltung in Klammern "Systempartition", bei der neuen steht (Aktiv). Diese ist aber jetzt per USB angeschlossen....

Kann jemand helfen?

Viele Grüße

stoerte
Bitte warten ..
Mitglied: Stoertebecker
02.04.2008 um 09:37 Uhr
Problem lag wohl bei Acronis selbst. Habe denen das Problem geschildert und ein Patch erhalten. Danach funktionierte alles wunderbar

Kontakt zu Acronis lohnt sich also.....
Bitte warten ..
Ähnliche Inhalte
Windows 7
Gesamte Festplatte klonen auf neue Festplatte (8)

Frage von aif-get zum Thema Windows 7 ...

Mac OS X
Probleme mit Freigegebener MAC Festplatte

Frage von mark16 zum Thema Mac OS X ...

Windows Server
gelöst Acronis True Image Home 2016 macht fehler beim klonen (7)

Frage von Monto1 zum Thema Windows Server ...

Microsoft
gelöst Probleme mit HDD auf kleinere SSD klonen (18)

Frage von Fenris14 zum Thema Microsoft ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Batch & Shell
Skripterstellung Lehrling (22)

Frage von 133119 zum Thema Batch & Shell ...

Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...