Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Adaptec SCSI RAID 39320A

Frage Hardware

Mitglied: RedF

RedF (Level 1) - Jetzt verbinden

08.11.2005, aktualisiert 15.11.2005, 4391 Aufrufe, 1 Kommentar

HI.

Ich habe folgendes Problem:
Ich habe hier einen 39320A(V 4.30) Controller, 2x Maxtor 15KII Platten und ein Tyan Tunder S2665 (i7505) (BIOS V1.16)

Aber sobald ich ein RAID 0 einrichte laüft weder eine windows(WinXP Pro) installation noch kann ich den Controller in einem vorhandenen Win installieren.

Wenn ich den controller auf std. SCSI (Non RAID) stelle giebt es keine Probleme.


Hoffe auf hilfe


Grüß RedF
Mitglied: tueftler2
15.11.2005 um 11:50 Uhr
Hy RedF,
also ich hatte ein ähnliches Problem. Du brauchst auf jeden Fall eine aktuelle XP Version (SP1 und updates). Mit der Urversion gehts gar nicht. Ich gehe davon aus, daß Du die aktuellen BIOS Versionen für Treiber und Board installiert hast. dann den RAID-Treiber beim Installieren gleich am Anfang der Installation bereit halten und wenn die Routine Dich nach Fremdherstellern fragt (ist unten in der Statusleiste nicht als Popup-fenster) dann F6 drücken und per Floppy den Treiber installieren. Das RAID solltest Du aber vorher connected haben, sonst erkennt XP den Array nicht (das geht über den RAId Manager, der dem controller beiliegt. Ansonsten kannst Duden bei adaptec downloaden.)
Hoffe es klappt.
Gruß
der tüftler
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Adaptec 6805 Raid Controller - defekt? (15)

Frage von Axel90 zum Thema Festplatten, SSD, Raid ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (6)

Frage von it-kolli zum Thema Windows Server ...

Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (9)

Frage von Fenris14 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...