Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit admin$

Frage Microsoft Windows Server

Mitglied: chb1982

chb1982 (Level 2) - Jetzt verbinden

06.09.2005, aktualisiert 17.10.2012, 3124 Aufrufe, 1 Kommentar

Hi,

ich habe folgendes Problem.
Ein Windows2000 Server und ein WinXP Rechner.
Auf beiden ein lokales Adminkonto mit gleichem PW.

Wenn ich jetzt vom Server auf die admin$ Freigabe vom PC zugreifen will geht das nicht. Dann geht das Fenster auf, wo ich Benutzername und PW eintragen muss. Wenn ich das mache und es ist 100% richtig, geht das fenster sofort wieder auf. Nach dem Motto "PW falsch".

Woran mag das liegen? Wie komme ich auf die dämliche Freigabe?
Mitglied: Karo
06.09.2005, aktualisiert 17.10.2012
noch wie immer:

bei verbinden als muss der ZIELRECHNER mitangegeben werden
<PCNAME>\<USERNAME> und dann geht auch das Spasswort.
siehe auch
http://www.administrator.de/forum/ordnerfreigaben-im-xp-prof-netzwerk-n ...

Karo
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
TPLink Router Standard admin Passwort funktioniert nicht (12)

Frage von Emmy2437 zum Thema Router & Routing ...

Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (27)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (29)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
gelöst Welches OS für Firmengeräte? (20)

Frage von MarkusVH zum Thema Windows 10 ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...