Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Outlook & Mail

GELÖST

Probleme mit Anlagen in E-Mail - Outlook 2003, bzw. Exchange SBS Server 2003 SP2

Mitglied: duckula

duckula (Level 1) - Jetzt verbinden

09.12.2008, aktualisiert 10.12.2008, 9952 Aufrufe, 5 Kommentare

Diese Nachricht ist größer als die aktuelle Systembeschränkung, oder das Postfach des Empfängers ist voll. Erstellen Sie einen kürzeren Nachrichtentext, oder entfernen Sie Anlagen, und versuchen Sie dann erneut, die Nachricht zu senden.

Hallo Formengemeinde,

ich habe da ein Problem mit einem MS Exchange Server 2003 SP2. Dieser wird auf einem voll gepachten SBS 2003 betrieben.
Beim versenden von beispielsweise 15MB bekommt der User folgende Nachricht zurück übermittelt:

Folgende Empfänger konnten nicht erreicht werden:

support@XXXX.de am 06.12.2008 12:14

Diese Nachricht ist größer als die aktuelle Systembeschränkung, oder das Postfach des Empfängers ist voll. Erstellen Sie einen kürzeren Nachrichtentext, oder entfernen Sie Anlagen, und versuchen Sie dann erneut, die Nachricht zu senden.

MSEXCH:MSExchangeIS:/DC=local/DC=Kunde:Kundenserver

Zur Info:
- Die Systembeschränkung ist aufgehoben worden beim besagten User und wurde auf 30MB heraufgestuft in den Exchange-Einstellungen des Users.
- Das Postfach des Empfängers ist definitiv nicht voll. Diese Meldung erscheint bei allen Empfängern, bzw. auch bei anderen Empfänger-Providern.
- Erstellen Sie einen kürzeren Nachrichtentext (der Nachrichtentext lautete: test)

Der Provider meint, es läge am Exchange, da dieser die Mails über den Provider versenden würde, sondern die Mails direkt am Exchange versendet, bzw. die Mails nicht zum Provider übermittelt würden?! - Der Provider ist im Exchange eingetragen. Mails mit >1MB werden problemlos versendet, auch das Empfangen ist kein Problem.

Screenshot Einstellungen Provider im Exchange:
8c61331d9ff8617c9adc4ecd8b2bf2ce-1 - Klicke auf das Bild, um es zu vergrößern

Leider habe ich im Exchange noch keine Möglichkeit gefunden (Logfiles etc.) wo ich mir den Verbleib der 15MB großen Mail anzeigen lassen kann.
Die Mail landet nach dem Versand aus Outlook 2003 SP3 in der Warteschleife des Exchanges und wird dann (laut Micro$oft) ordnungsgemäß versendet.

All Ideas are Welcome

Beste Grüße
-Duckula-
Mitglied: rc-computer
09.12.2008 um 18:48 Uhr
Hallo -Duckula-,

was steht in "Exchange -> Globale Einstellungen -> Eigenschaften:Nachrichtenuebermittlung -> Standard"?

Mit freundlichen Gruessen
- Johannes Matjeschk
Bitte warten ..
Mitglied: 20580
10.12.2008 um 00:37 Uhr
Hallo,

Serververwaltungskonsole --> Errweiterte Verwaltung --> Erste Orga (Exchange) (bis hierher auch Sytem-Manager) --> Globale Einstellungen --> Nachrichtenübermittlung --> Rechte Maus --> Eigenschaften --> Register Standard --> Maximum ändern --> OK

Beachte aber, daß die Provider auch Begrenzungen haben (können) und E-Mails ab einer gewissen Größe nicht mehr sinnvoll sind.

Wir mailen nur bis zur Größe von 10 MB.Geht aber auch 20+.

Hier Infos:
http://www.microsoft.com/germany/technet/prodtechnol/exchange/2003/insi ...

Mfg
Bitte warten ..
Mitglied: duckula
10.12.2008 um 09:45 Uhr
Hallo,

vielen Dank für Eurer Feedback. Ich habe nun folgende Einstellungen (wie von Euch beschrieben) abgeändert:

Vorher:
- Größe für gesendete Nachrichten: unbegrenzt
- Größe für empfangene Nachrichten: unbegrenzt
- Empfängerbeschränkungen: unbegrenzt

Nachher:
- Größe für gesendete Nachrichten: 30000
- Größe für empfangene Nachrichten: 30000
- Empfängerbeschränkungen: unbegrenzt

Resultat: Keine Veränderung. Die Mail mit dem großen Anhang (10-15MB) wird nicht versendet und der User bekommt die selbe Meldung wie schon von mir beschrieben.

Ich wüsste jetzt auf Anhieb nicht wo ich noch suchen müsste
Der Artikel im Technet hat mich leider auch nicht weiter gebracht, obwohl dieser verständlich geschrieben wurde, jedoch das Problem nicht wirklich löst.

Hat Jemand noch irgendwelche sonstigen Ansätze für mich?

Viele Grüße
-Duckula-
Bitte warten ..
Mitglied: rc-computer
10.12.2008 um 11:07 Uhr
Hallo -Duckula-,

so wie ich das nochmal durchgelesen habe deinen ersten Post, geht es um das versenden von E-Mails mit Anhaengen ueber 15 MB?! Wenn das der Fall ist, dann ist euer smarthost bestimmt der von dem Provider. Bsp. smtp.1und1.de. Anders wuerdet ihr schnell auf eine SPAM Datenbank landen. Du musst bei deinem Provider nochmal nachhaken wo die Grenze liegt beim versenden von E-Mails mit Anhaengen!

Mit freundlichen Gruessen
- Johannes Matjeschk
Bitte warten ..
Mitglied: duckula
23.01.2009 um 21:31 Uhr
Das Problem ist gelöst. Es lag am Provider. Dieser hatte gewisse Einstellungen vorgenommen und das Problem war umgehend gelöst. An was er dort geschraubt hat, kann ich leider nicht sagen. Hauptsache es läuft nun

Vielen Dank für das Feedback in diesem Thread !

Gruß
Duckula
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook probleme mit gespeicherten E-Mails
gelöst Frage von Benny030Outlook & Mail4 Kommentare

Hallo zusammen, ich habe folgendes Problem: Ein Kunde benutzt einen Terminalserver auf dem Outlook 2010 läuft und möchte E-Mails ...

Exchange Server
Exchange 2003 soll E-Mails auf Server belassen
Frage von WirdnochExchange Server3 Kommentare

Ein herzliches Hallo an alle! Gibt es im Exchange 2003 die Möglichkeit, den Abruf der E-Mails vom "Provider" so ...

Exchange Server
Exchange 2003 E-Mail Verschlüsselung
Frage von dammaaalExchange Server11 Kommentare

Hallo zusammen, ich habe eine Frage zu Exchange Server 2003. Auf einem Windows Server 2003 SBS läuft Exchange Server ...

Exchange Server
E-Mail Archivierung Exchange Server
gelöst Frage von torte79Exchange Server24 Kommentare

Hallo zusammen, ich beschäftige mich gerade mit der Mail Archivierung beim Exchange Server. Wir benutzen den Exchange Server 2010. ...

Neue Wissensbeiträge
Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 2 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit13 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Heiß diskutierte Inhalte
Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall10 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS9 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk8 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...