Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim anlegen von Benutzern in FerrariFax

Frage Microsoft Exchange Server

Mitglied: 57404

57404 (Level 1)

14.11.2007 um 10:37 Uhr, 3195 Aufrufe

Hallo erstmal,

Ich bin hier ganz neu und hoffe, dass mein Beitrag hier passt, falls es nicht so ist tut es mir wirklich leid.

Wir haben auf einem Windows 2003 Server ein Exchange Server mit aufgesetzt und dort dann FerrariFax installiert.

Also meine Probleme sind folgende:
1. Wenn ich unter FerrariFax (Version 3 Arbeitsplatz) einen Benutzer anlege und verwalte dann wird er mir auch dauerhaft angezeigt.
Wenn ich mich jedoch mit diesem Account beim Client anmelden möchte, so wird mir gesagt, dass dieser unbekannt ist und die Anmeldung wird abgebrochen...

2. Wenn ich ein Fax verschicke wird dies auch abgesendet und kommt auch bei der richtigen nummer an, jedoch zeigt er mir immer einen Fehler indem steht, dass etwas mit dem Offline Adressbuch nicht stimmt oder es nicht existiert. Wir haben darauf hin ein neues erstellt (standardmäßig ist schon eines vorhanden) jedoch kommt die gleiche Meldung wieder.

Wir versuchen dieses Problem nun schon seit einigen Tagen zu beheben jedoch ohne Erfolg
also bitte bitte helft mir. Ich wäre euch dafür sehr dankbar.
Ähnliche Inhalte
Xenserver
Probleme beim Anlegen eines neuen Iso Shares

Frage von hoppi96 zum Thema Xenserver ...

Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

Windows Server
Netzwerkdrucker Probleme mit Windows Server 2012 R2 in RDP-Farm (6)

Frage von TiTux zum Thema Windows Server ...

Linux
Probleme beim Autostart Icewiesel im Vollbildmodus (1)

Frage von Thomas91 zum Thema Linux ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte