Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim anlegen von Benutzern in FerrariFax

Frage Microsoft Exchange Server

Mitglied: 57404

57404 (Level 1)

14.11.2007 um 10:37 Uhr, 3197 Aufrufe

Hallo erstmal,

Ich bin hier ganz neu und hoffe, dass mein Beitrag hier passt, falls es nicht so ist tut es mir wirklich leid.

Wir haben auf einem Windows 2003 Server ein Exchange Server mit aufgesetzt und dort dann FerrariFax installiert.

Also meine Probleme sind folgende:
1. Wenn ich unter FerrariFax (Version 3 Arbeitsplatz) einen Benutzer anlege und verwalte dann wird er mir auch dauerhaft angezeigt.
Wenn ich mich jedoch mit diesem Account beim Client anmelden möchte, so wird mir gesagt, dass dieser unbekannt ist und die Anmeldung wird abgebrochen...

2. Wenn ich ein Fax verschicke wird dies auch abgesendet und kommt auch bei der richtigen nummer an, jedoch zeigt er mir immer einen Fehler indem steht, dass etwas mit dem Offline Adressbuch nicht stimmt oder es nicht existiert. Wir haben darauf hin ein neues erstellt (standardmäßig ist schon eines vorhanden) jedoch kommt die gleiche Meldung wieder.

Wir versuchen dieses Problem nun schon seit einigen Tagen zu beheben jedoch ohne Erfolg
also bitte bitte helft mir. Ich wäre euch dafür sehr dankbar.
Ähnliche Inhalte
Xenserver
Probleme beim Anlegen eines neuen Iso Shares

Frage von hoppi96 zum Thema Xenserver ...

Exchange Server
gelöst Probleme mit Exchange 2010 und externem Relay (2)

Frage von mgcluebeck zum Thema Exchange Server ...

Windows 10
Outlook 2016 Win10 Creators Update Probleme (4)

Frage von Mobsmonster zum Thema Windows 10 ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...