Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Arbeitsgruppen

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Skittle

Skittle (Level 1) - Jetzt verbinden

06.06.2005, aktualisiert 05.07.2005, 5396 Aufrufe, 7 Kommentare

Hi!

Ich habe auch ein Problem mit meinem Netzwerk. Habe mir vor ein paar Tagen einen Acer Travelmate 8100 geholt. Alles super, nur kann ich nicht auf die Arbeitsgruppe zugreifen. Wir haben ein privates Netzwerk mit 4 Rechnern (3 PCs und ein Mac). Ich habe auf meinem Notebook Win XP pro drauf.

Ich verstehe die Welt nicht mehr. Jedes mal wenn ich auf die Arbeitsgruppe klicken will, in der sich auch Rechner befinden, sagt er mir: "Auf Arbeitsgruppe kann nicht zugegriffen werden. Sie haben evtl keine Berechtigung diese Netzwerkressource zu verwenden. Wenden Sie sich an den Administrator des Servers, um herauszufinden, ob Sie über eine Berechtigung verfügen. Der angegebene Server kann den angeforderten Vorgang nicht ausführen."

Welcher Server ist hier gemeint? Ich verstehe das alles nicht.

Kurz zu IP-Adressen etc:

IP 192.168.1.5
Subnetmask: 255.255.255.1
Standardgateway: 192.168.1.1 (mein Router)

Bevorzugter DNS-Server 192.168.1.1

Datei und Druckerfreigabe ist installiert und ein Ordner ist auch freigegeben. Einziges Protokoll ist TCP/IP.


Wäre super, wenn mir jemand helfen könnte. Ich verzweifele hier langsam!
Mitglied: Guenni
06.06.2005 um 03:34 Uhr
@Skittle

Hi,

stelle mal deine Subnetzmaske um auf 255.255.255.0

Gruß
Günni
Bitte warten ..
Mitglied: Janni
06.06.2005 um 03:47 Uhr
Und stell Dir die richtige Berechtigung ein:
auf den freizugebenden Ordner -> rechte Maustaste -> Freigabe und Sicherheit -> Reiter Sicherheit -> Dich als Benutzer hinzufügen.
(Nachdem Du die Subnetmaske geändert hast)
Bitte warten ..
Mitglied: gooogix
06.06.2005 um 08:33 Uhr
Nur so zur Vollständigkeit: Alle Rechner sind in der gleich Arbeitsgruppe?
Bitte warten ..
Mitglied: Skittle
06.06.2005 um 09:16 Uhr
Das mit der Subnetmask war ein Tipfehler Stand natürlich schon auf 255.255.255.0
Den Tip von Janni habe ich ausgeführt, hat jedoch keine Veränderung gebracht. Vorher war die Berechtigung auf "jeder".

@jeutix: Die Rechner sind alle in der gleichen Arbeitsgruppe.

Jemand noch ne Idee...?
Bitte warten ..
Mitglied: gooogix
06.06.2005 um 09:21 Uhr
Kannst Du denn auf den Share über "Start - Ausführen" mittels UNC zugreifen? Kommt da ein Fenster zur Passworteingabe oder eine Fehlermeldung?
Bitte warten ..
Mitglied: ELE
05.07.2005 um 18:57 Uhr
Hallo Zusammen,

ich hab irgendwie das gleiche Problem. Bei mir ist der Fehler aufgefallen, als ich auf meinen Server die Symantec Corporate Edition 9 installieren wollt. Wenn man die Client-Software verteilen will dann sieht man keine PC's. Als ich dann in der Netzwerkumgebung nachgeschaut habe, die gleiche Fehlermeldung wie bei Skittle. Ihr dürft beruhigt sein, den ganzen Mist mit IP, Subnetmask und Firewall hab ich eingestellt. Folgende Konfiguration:

Server-IP: 192.168.1.55 --> feste
Subnet: 255.255.255.0
Gateway: IP vom Router
DNS: IP vom Router
Firewall: Sygate
zum installieren aber ausgeschaltet

Laptop-IP: 192.168.1.61 --> DHCP
Subnet: 255.255.255.0
Rest automatisch
Firewall: Sygate
zum installieren aber ausgeschaltet

ansonsten ist ja die Firewall eingeschaltet und entsprechend konfiguriert, dass ich bei beiden Rechner die Netzwerkfreigaben und Drucker sehen kann. Zusätzlich erweiterte Regel eingestellt, dass TCP-Ports: 139,445 und UDP-Ports: 137,138 freigeschaltet sind für das Netzwerk. Aber in allen Fällen sehe ich in der Arbeitsgruppe blos den Namen "Heimnetz" aber die PC's werden nicht aufgelistet.

Jemand eine Idee???

Gruß ELE
Bitte warten ..
Mitglied: ELE
05.07.2005 um 19:00 Uhr
Nur zur Ergänzung:

Sind in der gleichen Arbeitsgruppe und Netzlaufwerke und so funktioniert. Wenn man hat alles manuell eingibt (\\Rechnernamen\Freigabe).
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (9)

Frage von Fenris14 zum Thema Netzwerke ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Mac OS X
Adobe Acrobat Probleme (6)

Frage von uridium69 zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...