Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Arcor Wireless-Lan

Frage Netzwerke LAN, WAN, Wireless

Mitglied: DerPabinho

DerPabinho (Level 1) - Jetzt verbinden

23.06.2006, aktualisiert 24.06.2006, 8794 Aufrufe, 8 Kommentare

Hallo erstmal!!!
Wir haben uns vor einiger Zeit Arcor dsl zugelegt!!
Der Router steht im Keller und ich will mit meinem pc der einen Stock weiter oben steht kabellos ins internet!!Aber irgendwie funktioniert es nicht!! Ich war bis jetzt einmal im Internet und seitdem geht es nicht mehr!!Habe mir auch schon eine zusatzlicher antenne zuglegt aber sie nützt auch nichts!!
manchmal wird eine verbindung aufgebaut manchmal nicht und wenn die Verbindung hergestellt ist kann ich trotzdem nicht ins internet!!
Wäre schön wenn ihr mir helfen könntet!!!
Mitglied: Tire
23.06.2006 um 19:25 Uhr
Hi

vielleicht liegt es daran, dass dein pc keinen vernünftigen empfang bekommt.
um dies zu verbessern, hast du ja schon eine antenne gekauft. aber es gibt auch noch repeater, die das signal auffangen und weiterschicken. so ein ding würde ich mir besorgen, und irgendwie in das erdgeschoss, also auf halbem weg des signals platzieren. dann müsstest du eigendlich ein viel besseres signal bekommen, und dann sollte es auch mit dem internet funzen.

viel erfolg

Tire
Bitte warten ..
Mitglied: unzhurst
23.06.2006 um 19:45 Uhr
Hallo,

wie sieht es in Sichtweite zum Router aus? Dann funktionierts fehlerfrei?

Gruß
Patrick
Bitte warten ..
Mitglied: geTuemII
23.06.2006 um 20:01 Uhr
Hallo,

hat in deiner Umgebung noch jemand Arcor mit WLAN-Router? Falls ja, hast du die SSID des WLAN umbenannt oder hat die noch die Standardeinstellung?

Hintergrund: wenn zwei oder mehrere SSID mit demselben Namen im Empfangsbereich liegen, kann es passieren, daß gar nix mehr geht. In diesem Fall kannst du versuchen, am Router die SSID zu ändern und das WLAN auf dem PC entsprechend anzupassen.

HTH geTuemII
Bitte warten ..
Mitglied: DerPabinho
23.06.2006 um 20:03 Uhr
In meiner Umgebung hat so weit ich weis niemand Arcor mit W-Lan Router!
Bitte warten ..
Mitglied: geTuemII
23.06.2006 um 20:10 Uhr
Na, dann haben wir wenigstens das mal als Fehlerquelle ausgeschlossen

geTuemII
Bitte warten ..
Mitglied: DerPabinho
23.06.2006 um 20:25 Uhr
Hallo,

wie sieht es in Sichtweite zum Router aus?
Dann funktionierts fehlerfrei?

Gruß
Patrick


Das habe ich noch nicht ausprobiert.........
Bitte warten ..
Mitglied: unzhurst
23.06.2006 um 20:50 Uhr
Würde ich an deiner Stelle mal testen, dann siehst du zumindest ob
der Router überhaupt rictig funktioniert.
Ggf. gibts ja noch nen "Workaround"... Du könntest z.B. deinen Router
im Keller über Powerline-Adapter mit einem Accesspoint in deinem Stockwerk
verbinden und so dann über WLan surfen. Ist vielleicht nicht der einfachste
Weg, aber manchmal lässt die Umgebung (Wände, Decken) halt nicht überall
hin WLan zu.
Und wenn du "Glück" hast ist nur der Router kaputt, wird getauscht und dann läufts.

Gruß
Patrick
Bitte warten ..
Mitglied: DerPabinho
24.06.2006 um 11:48 Uhr
Vielen Dank für eure Hilfe!!!!!
Aber das Problem hat sich erledigt indem ich ein Kabel verlegt habe!!!!!!
Bitte warten ..
Ähnliche Inhalte
Netzwerke
gelöst Probleme mit openvpn im lan (29)

Frage von jensgebken zum Thema Netzwerke ...

Windows Systemdateien
Windows Defender Probleme (mal wieder) lassen sich um keinen Preis beheben (2)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...