Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit ARCserve

Frage Sicherheit Backup

Mitglied: Ragna

Ragna (Level 1) - Jetzt verbinden

20.06.2007, aktualisiert 23:17 Uhr, 3340 Aufrufe, 3 Kommentare

Hallo Community,
ich habe ein Problem mit einer Bandsicherung. Als Sicherungslaufwerk dient ein Tandberg SLE20/40 und als Software wird ARCserve 2000 Vers.7 genutzt. Trotz eines zu sichernden Datenvolumens von unter 20GB und vorheriger Formaierung des Bandes
verlangt der Sicherungsjob nach 48% sicherung ein zweites Band. In den Einstellungen ist Komprimierung angehakt und die
Datenbank hab ich auch reorganisiert. Was kann ich noch tun das die Sch.... endlich so sichert wie ich, aber vor allem mein Chef sich das vorstellen???

Gruß Ragna
Mitglied: Alexander74
20.06.2007 um 22:36 Uhr
Hallo,

vielleicht sichert Arcserve irgendwas mit was da nicht hingehört... Backup Job mal neu erstellen und genau rein gucken. Sichert Arcserve 7 eigentlich schon Volumen Schattenkopien mit - sind die bei dir evtl. aktiviert?

Schalte doch mal die Komprimierung im Arcserve ab - schau mal was dann passiert...

Oder du machst mal eine Rücksicherung von deinem Band in ein Verzeichnis - was ließt er da zurück? Wie groß ist das?

Was hast du denn für einen Server mit welchen Eckdaten?

Gruß
Alex
Bitte warten ..
Mitglied: Ragna
20.06.2007 um 22:58 Uhr
es ist ein fsc primergy tx100 mit w2k server. schattenkopie schliesse ich aus und den job hab ich schon x mal neu erstellt. der plattenspeicher müßte normalerweise komplett auf das band passen.
Bitte warten ..
Mitglied: Alexander74
20.06.2007 um 23:17 Uhr
Blöde Frage wäre noch nach den Bändern - sind die auch 20/40 GB Groß? Soll ja auch kleinere geben die dann trotzdem laufen... aber ich denke das hast du eh schon getestet...

Würde da wirklich mal ne Rücksicherung machen und gucken was dabei raus kommt... Schade - das würde ich gern mal live sehen, wie der auf ein 20/40GB Band nativ noch nichtmal 10GB drauf kriegt

Überspringt der beim Sichern evtl. fehlerhafte Blöcke des Bandes oder sowas in der Art? Quark - dann wärs ja net bei jedem Band so... Mir fällt nix wirklich sinnvolles ein... DAT Streamer scheinen da kein Problem zu haben - denn da ist mir das noch nicht untergekommen. Deinen Typ Streamer kenn ich nur aus wenigen praktischen Einsätzen....

Gruß
Alex
Bitte warten ..
Ähnliche Inhalte
Backup
Arcserve version 15 (6)

Frage von AfterTheChurch zum Thema Backup ...

Windows Server
Probleme mit Serververbindung (5)

Frage von Enriqe zum Thema Windows Server ...

Windows Update
gelöst WSUS Updates-mögliche Probleme (6)

Frage von Markus1977 zum Thema Windows Update ...

Server-Hardware
gelöst 3PAR 8200 Autotiering Probleme? (4)

Frage von AlbertMinrich zum Thema Server-Hardware ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (57)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (23)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...