Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Aufspielen eines RIPREP-Abbilds

Frage Microsoft

Mitglied: Synapsenkoch

Synapsenkoch (Level 1) - Jetzt verbinden

25.08.2009, aktualisiert 09:33 Uhr, 2624 Aufrufe, 4 Kommentare

Moin,

bin bis jetzt leider nirgends fündig geworden. Also ich hab nen RIS-
Server aufgesetzt (W2k3), der läuft auch soweit ganz gut.
Nun hab ich 45 Clientrechner bekommen und soll die an die Mitarbeiter
verteilen. Also hab ich einen Rechner installiert und ein RIPREP
gemacht. Lief auch alles ganz gut. Da die Rechner absolut baugleich
sind hab nicht mit irgendwelchen Problemen gerechnet. Und wollte nen
Probelauf machen und das Abbild wieder auf dem Rechner installieren
von dem ich das RIPREP-Abbild gemacht hab. Bei der Verteilung des
RIPREP-Abbildes hab ich nun folgendes Problem, ich bekomme angezeigt,
dass das Quellsystem eine ISA/EISA kompatible HAL benutzt und der
Zielrechner ACPI 1.0 benutzen würde. Das ist für mich irgendwie nicht
logisch, da es sich um ein und den selben Rechner handelt. Die Verteilung geht nun leider auch nicht.

Hat jemand ne Idee?
Mitglied: Grand0815
25.08.2009 um 10:37 Uhr
Hallo,

das ist wirklich etwas eigenartig... Bist du dir 100% sicher das es ein und die Selbe Hardware ist?... so eine Meldung kommt ja nicht einfach so...
Evtl. hilft dir dieser Beitrag:
http://support.microsoft.com/kb/309283/de
Bitte warten ..
Mitglied: Synapsenkoch
25.08.2009 um 10:40 Uhr
Zitat von Grand0815:
Hallo,

das ist wirklich etwas eigenartig... Bist du dir 100% sicher das es
ein und die Selbe Hardware ist?... so eine Meldung kommt ja nicht
einfach so...
Evtl. hilft dir dieser Beitrag:
http://support.microsoft.com/kb/309283/de

Ja bin mir zu 1000% sicher das es die selbe Harware ist, es ist nämlich der selbe Rechner. Also ich habe mit einem Rechner ein RIPREP-Abbild gemacht und diesen Rechner versuche ich mit dem RIPREP-Abbild zu bespielen.
Bitte warten ..
Mitglied: Grand0815
25.08.2009 um 10:51 Uhr
Ah ok... jetzt machts klick...
Soweit kann man dazu wohl sehr wenig sagen... ich nehme an du hast ein W2k3 SP2 benutzt? mit Aktuellen updates etc... die vllt auch Riprep betreffen bzw Sysprep?
Ansonsten sehr ungewöhnlich sorry das ich dir da nicht sehr viel weiter helfen kann....
Bitte warten ..
Mitglied: schiffmeister
25.08.2009 um 11:51 Uhr
Mahlzeit,

hast du beim erstellen die "Standard PC, Non-ACPI PIC HAL (Hal.dll)" ausgewählt oder irgendeine spezielle? Halacpi.dll, Halapic.dll, Halmps.dll, ... u weis der Geier welche es da noch gibt...

Gruss
Daniel
Bitte warten ..
Ähnliche Inhalte
Windows 7
Performance Probleme bei Programmen und Windows (10)

Frage von Kunzi333 zum Thema Windows 7 ...

Windows 10
gelöst Win10 Creators Update - Probleme mit Netzwerkkarten (13)

Frage von Fenris14 zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Server-Hardware
gelöst Empfehlung KVM over IP Switch (8)

Frage von Androxin zum Thema Server-Hardware ...

Ubuntu
Nextcloud 12 Antivirus App for Files (8)

Frage von horstvogel zum Thema Ubuntu ...