Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit AWARD BIOS nach Wechsel der Batterie

Frage Hardware CPU, RAM, Mainboards

Mitglied: Stephan50

Stephan50 (Level 1) - Jetzt verbinden

03.09.2009, aktualisiert 12:47 Uhr, 3286 Aufrufe, 4 Kommentare

Hallo ich bin neu hir(auf Empfehlung) und würde mich auf Antworten und Unterstützung feruen

Nach dem einsetzen einer neuen Batterie,ekennt das Bios kein CD Laufwerk und die Festplatte nicht mehr.
Techn.Angaben kann ich erstmal nicht machen,werden nachgereicht da ich den Rechner geschenkt bekommen habe.
-Pentium 1,4.
Bedanke mich für jede Antwort.
Mitglied: 68702
03.09.2009 um 13:01 Uhr
Beim starten des PC`s musst du ins BIOS (Entf oder F2) und die Geräte einrichten bzw. auf auto stellen, dann speichern und schon sollte es wieder gehen.
Bitte warten ..
Mitglied: Stephan50
03.09.2009 um 13:12 Uhr
danke,im bios steht alles auf auto.habe vergessen zu sagen,ich habe noch kein windows installiert,platte ist leer
Bitte warten ..
Mitglied: 68702
03.09.2009 um 13:31 Uhr
Sind das IDE oder SATA-Geräte ?
Bitte warten ..
Mitglied: Stephan50
04.09.2009 um 14:44 Uhr
ich bin nicht sicher aber ich glaube SATA.wie erkenne ich den unterschied?
Bitte warten ..
Ähnliche Inhalte
Sicherheit
BIOS UEFI mit Ransomware infiziert (1)

Link von sabines zum Thema Sicherheit ...

Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Festplatten, SSD, Raid
gelöst Software -, Hardware -, Bios Fake Raid (35)

Frage von Winuser zum Thema Festplatten, SSD, Raid ...

Voice over IP
gelöst RTP Probleme bei Yealink T46G - erster Satz ist oft nicht zu hören (4)

Frage von istike2 zum Thema Voice over IP ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

Windows 7
BOOTMGR is missing (auch nach bootrec -RebuildBcd) (16)

Frage von Mipronimo zum Thema Windows 7 ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...