Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei Backup

Frage Microsoft Windows Server

Mitglied: Sandnet

Sandnet (Level 1) - Jetzt verbinden

06.12.2005, aktualisiert 19:20 Uhr, 4058 Aufrufe, 4 Kommentare

Ich habe folgendes Problem: Ich fahre eine Datensicherung mit ntbackup (leider), gesichert wird auf Magnetbänder. Leider tritt seit kurzem ein Problem auf: Er kann nich sichern und gibt jedesmal die Meldung in der Logdatei. Sicherung nicht gelaufen, "Medium ist schreibgeschützt". Die ist bei den Bänder aber garnicht der Fall. Woran kann dies liegen?

Danke
Mitglied: 17886
06.12.2005 um 12:02 Uhr
Moin Moin,

kenne mich mit ntbackup leider nicht aus. ABER....
Gibt es vielleicht eine option im Backupjob die die Bänder in gewissen zeitabständen
als schreibgeschützt makiert ?

mfg cbe
Bitte warten ..
Mitglied: raz0r
06.12.2005 um 12:21 Uhr
Hi,

evtl. mal Reinigungsband einlegen und dann mal testen?

Oder würd mal ein neues Band formatieren und mal schauen, ob du dann Daten schreiben kannst!
Bitte warten ..
Mitglied: Sandnet
06.12.2005 um 14:13 Uhr
Wo kann ich den unter Ntbackup Bänder formatieren?
Bitte warten ..
Mitglied: raz0r
06.12.2005 um 19:20 Uhr
kannst du nicht wenn das band initialisert ist drauf klicken und formatieren wählen?
bin mir nicht sicher, is schon ne ganze weile her wo ich es ntbackup benutzt hab...
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

Exchange Server
gelöst Probleme mit Exchange 2010 und externem Relay (2)

Frage von mgcluebeck zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...