Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei Backup

Frage Microsoft Windows Server

Mitglied: Sandnet

Sandnet (Level 1) - Jetzt verbinden

06.12.2005, aktualisiert 19:20 Uhr, 4073 Aufrufe, 4 Kommentare

Ich habe folgendes Problem: Ich fahre eine Datensicherung mit ntbackup (leider), gesichert wird auf Magnetbänder. Leider tritt seit kurzem ein Problem auf: Er kann nich sichern und gibt jedesmal die Meldung in der Logdatei. Sicherung nicht gelaufen, "Medium ist schreibgeschützt". Die ist bei den Bänder aber garnicht der Fall. Woran kann dies liegen?

Danke
Mitglied: 17886
06.12.2005 um 12:02 Uhr
Moin Moin,

kenne mich mit ntbackup leider nicht aus. ABER....
Gibt es vielleicht eine option im Backupjob die die Bänder in gewissen zeitabständen
als schreibgeschützt makiert ?

mfg cbe
Bitte warten ..
Mitglied: raz0r
06.12.2005 um 12:21 Uhr
Hi,

evtl. mal Reinigungsband einlegen und dann mal testen?

Oder würd mal ein neues Band formatieren und mal schauen, ob du dann Daten schreiben kannst!
Bitte warten ..
Mitglied: Sandnet
06.12.2005 um 14:13 Uhr
Wo kann ich den unter Ntbackup Bänder formatieren?
Bitte warten ..
Mitglied: raz0r
06.12.2005 um 19:20 Uhr
kannst du nicht wenn das band initialisert ist drauf klicken und formatieren wählen?
bin mir nicht sicher, is schon ne ganze weile her wo ich es ntbackup benutzt hab...
Bitte warten ..
Ähnliche Inhalte
Backup
Acronis Backup macht Probleme
Frage von PharaunBackup20 Kommentare

Hallo, Wir haben bei uns Acronis Backup und Recovery 11 im Einsatz. Das Backup mit Acronis macht uns hier ...

Windows Server
SQLExpress Probleme bei Backup
gelöst Frage von AlternativendeWindows Server4 Kommentare

Hallo zusammen, wir haben hier eine kleine Fachanwendung auf einem Server 2008 R2 laufen und möchten die Datenbank jeden ...

Backup
Probleme beim Inkrementellen Backup mit Backup Exec 16
gelöst Frage von GigantBackup4 Kommentare

Hallo, Das ist mein erster Post hier Ich habe einen QNAP TS-431+ der per Backup-to-Disk auf einen Windows Storage ...

Backup
Probleme mit Symantec Backup Exec 2014
gelöst Frage von PharaunBackup10 Kommentare

Hallo, Wir haben folgendes Backup Szenario: Im Server ist ein Wechselrahmen. Hier wird die Platte wöchentlich am Freitag um ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 53 MinutenInternet1 Kommentar

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 7 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 18 StundenWindows 103 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 20 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...