Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Backup Exec 9.0

Frage Microsoft

Mitglied: admin-x

admin-x (Level 1) - Jetzt verbinden

26.09.2003, aktualisiert 29.09.2003, 9037 Aufrufe, 1 Kommentar

Hi,

folgendes Problem mit Backup Exec 9.0 und aktuellen
Patch 4454:

Die Sicherung geht täglich in die Warteschlange bei den Verzeichnissen Profile oder User. In Profile liegen die
Serverbased Profiles drin. Gesichert wird mit einem
SDLT Overland 10fach Loader. Gesichert wird ein W2K Server.

Hab inzwischen auf die Open File Option installiert, doch die Sicherung von gestern steht heute wieder in der Warteschlange, bei einer DAtei aus dem User Verzeichnis.

Hat einer eine Idee ? Mir gehen sie langsam aus.

habe schon an ein Berechtigungsproblem geacht, da die User manchmal Berechtigungen in ihren Verzeichnissen setzten. Doch er Backup User ist mitglied von Sicherungs-Operatoren, Administratoren und Dom-Admins. Das müsste eigentlich reichen.


Besten Dank für eure HIlfe

Marcus
Mitglied: Kirschi
29.09.2003 um 08:55 Uhr
Hallo!
sorry, habe leider keinerlei Erfahrung mit dieser Software (nutzen Novell 4.x, Tapeware),
bekommst Du irgendeine Fehlermeldung?
Versuche mal die Support Seite http://support.veritas.com/index.htm .
Was passiert, wenn Du einen neuen Sicherungsjob erstellst und den alten deaktivierst oder löschst?
Viele Grüße
Andreas
Bitte warten ..
Ähnliche Inhalte
Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Backup
Backup Exec 2015 FP5 und Exchange 2013 CU 15 (2)

Frage von dng-alt zum Thema Backup ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...